<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="cmsmasters_html">
<head>
	
	<script>
var gaProperty = 'UA-4153357-28';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {

window[disableStr] = true;
}
function gaOptout() {

document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>

	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFJZ759');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mahlzeit.city/xmlrpc.php" />
<title>Stuttgarts Köche: Veganes Shakshuka von Thomas Adam | mahlzeit.city</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mahlzeit.city/stuttgart-kocht/stuttgarts-koeche-veganes-shakshuka-von-thomas-adam/6399/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stuttgarts Köche: Veganes Shakshuka von Thomas Adam | mahlzeit.city" />
<meta property="og:url" content="https://mahlzeit.city/stuttgart-kocht/stuttgarts-koeche-veganes-shakshuka-von-thomas-adam/6399/" />
<meta property="og:site_name" content="mahlzeit.city" />
<meta property="article:section" content="Stuttgart kocht" />
<meta property="article:published_time" content="2018-11-13T13:13:58+00:00" />
<meta property="article:modified_time" content="2018-11-13T16:13:21+00:00" />
<meta property="og:updated_time" content="2018-11-13T16:13:21+00:00" />
<meta property="og:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_10_124428-1.jpg" />
<meta property="og:image:secure_url" content="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_10_124428-1.jpg" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="764" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Stuttgarts Köche: Veganes Shakshuka von Thomas Adam | mahlzeit.city" />
<meta name="twitter:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_10_124428-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mahlzeit.city &raquo; Feed" href="https://mahlzeit.city/feed/" />
<link rel="alternate" type="application/rss+xml" title="mahlzeit.city &raquo; Kommentar-Feed" href="https://mahlzeit.city/comments/feed/" />
<link rel="alternate" type="text/calendar" title="mahlzeit.city &raquo; iCal Feed" href="https://mahlzeit.city/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mahlzeit.city\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://mahlzeit.city/wp-37831-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mahlzeit.city/wp-37831-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://mahlzeit.city/wp-37831-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='good-food-theme-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/style.css' type='text/css' media='screen, print' />
<link rel='stylesheet' id='good-food-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/style.css' type='text/css' media='screen, print' />
<style id='good-food-style-inline-css' type='text/css'>

	html body {
		background-color : #ffffff;
	}

		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:170px;
		}
		

		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1 {
			color:#2c3b4b;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1:hover {
			color:#8e9092;
		}

	.header_top {
		height : 38px;
	}
	
	.header_mid {
		height : 65px;
	}
	
	.header_bot {
		height : 210px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 65px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 103px;
	}
	
	body.home #page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	body.home #page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 275px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 313px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 130px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {	
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 65px;
		}
	}


	.header_mid .header_mid_inner .logo_wrap, 
	.header_bot .header_bot_inner .logo_wrap {
		width : 597px;
	}

	.header_mid_inner .logo .logo_retina, 
	.header_bot_inner .logo .logo_retina {
		width : 634.5px;
		max-width : 634.5px;
	}

</style>
<link rel='stylesheet' id='good-food-adaptive-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/adaptive.css' type='text/css' media='screen, print' />
<link rel='stylesheet' id='good-food-retina-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/retina.css' type='text/css' media='screen' />
<style id='good-food-retina-inline-css' type='text/css'>
#cmsmasters_row_mcmm07vxya .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_mcmm07vxya .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_zqs2n77aia { 
	border-style:default; 
} 

#cmsmasters_row_i24nvoswel .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_i24nvoswel .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_fdbip7yjr { 
	border-style:default; 
} 

#cmsmasters_row_39s3tj0mwi .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_39s3tj0mwi .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_6t12vf6i2n { 
	border-style:default; 
} 

#cmsmasters_row_j1dulbjkgu .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_j1dulbjkgu .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_q7pz511gl { 
	border-style:default; 
} 


#cmsmasters_row_b9j743q2dk .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_b9j743q2dk .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_8y9o5wltq { 
	border-style:default; 
} 

#cmsmasters_row_y6xweg8ykj .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_y6xweg8ykj .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_e8wsc1esj { 
	border-style:default; 
} 


#cmsmasters_row_blc2bnio2 .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_blc2bnio2 .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_1nwkqid83e { 
	border-style:default; 
} 

#cmsmasters_row_2ff3n67tut .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_2ff3n67tut .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_qf8gbigb2i { 
	border-style:default; 
} 


#cmsmasters_row_63ught7adc .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_63ught7adc .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_xpmkv5idzv { 
	border-style:default; 
} 

#cmsmasters_row_hs1lfl394 .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_hs1lfl394 .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_z6a5eerc1h { 
	border-style:default; 
} 


#cmsmasters_row_k39jqstu1k .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_k39jqstu1k .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_8saegs8jzy { 
	border-style:default; 
} 

#cmsmasters_row_p1fmrxbe8q .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_p1fmrxbe8q .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_bg1frst9xe { 
	border-style:default; 
} 


#cmsmasters_divider_6zox4qfqj7 { 
	border-bottom-width:1px; 
	border-bottom-style:solid; 
	margin-top:50px; 
	margin-bottom:50px; 
} 

#cmsmasters_icon_pmab61v6k { 
	display:block; 
	text-align:center; } 

#cmsmasters_icon_pmab61v6k .cmsmasters_simple_icon { 
	border-width:0px; 
	width:60px; 
	height:60px; 
	font-size:40px; 
	line-height:60px; 
	text-align:center; 
	-webkit-border-radius:50%; 
	border-radius:50%; 
	color:#ff7055;} 
#cmsmasters_icon_pmab61v6k a:hover .cmsmasters_simple_icon {} 
#cmsmasters_icon_pmab61v6k .cmsmasters_simple_icon_title { 
	color:#ff7055;} 
#cmsmasters_icon_pmab61v6k a:hover .cmsmasters_simple_icon_title {} 


#cmsmasters_heading_fiac9pewvr { 
	text-align:center; 
	margin-top:0px; 
	margin-bottom:20px; 
} 

#cmsmasters_heading_fiac9pewvr .cmsmasters_heading { 
	text-align:center; 
} 

#cmsmasters_heading_fiac9pewvr .cmsmasters_heading, #cmsmasters_heading_fiac9pewvr .cmsmasters_heading a { 
} 

#cmsmasters_heading_fiac9pewvr .cmsmasters_heading a:hover { 
} 

#cmsmasters_heading_fiac9pewvr .cmsmasters_heading_divider { 
} 



</style>
<link rel='stylesheet' id='good-food-icons-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/fontello.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-icons-custom-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/fontello-custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/animate.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/ilightbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/ilightbox-skins/dark-skin.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-fonts-schemes-css'  href='https://mahlzeit.city/wp-37831-content/uploads/cmsmasters_styles/good-food.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-tribe-events-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/tribe-events/cmsmasters-framework/theme-style/css/plugin-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-tribe-events-adaptive-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/tribe-events/cmsmasters-framework/theme-style/css/plugin-adaptive.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.2"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"User consent not given","code":"USER_CONSENT_NOT_GIVEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/wp-google-maps/wpgmza_data.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/debounced-resize.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/modernizr.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/respond.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.iLightBox.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/osm-tiles-proxy/libs/leaflet/leaflet.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/leaflet-map/scripts/construct-leaflet-map.min.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://mahlzeit.city/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mahlzeit.city/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mahlzeit.city/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://mahlzeit.city/?p=6399' />
<link rel="alternate" type="application/json+oembed" href="https://mahlzeit.city/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmahlzeit.city%2Fstuttgart-kocht%2Fstuttgarts-koeche-veganes-shakshuka-von-thomas-adam%2F6399%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mahlzeit.city/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmahlzeit.city%2Fstuttgart-kocht%2Fstuttgarts-koeche-veganes-shakshuka-von-thomas-adam%2F6399%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_10_124428-1.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="mahlzeit.city"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Stuttgarts Köche: Veganes Shakshuka von Thomas Adam"/>
<meta property="og:url" content="https://mahlzeit.city/stuttgart-kocht/stuttgarts-koeche-veganes-shakshuka-von-thomas-adam/6399/"/>
<meta property="og:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_10_124428-1.jpg"/>
<meta property="og:description" content=""/>
<!-- /OpenGraph Tags -->

<link rel="alternate" type="application/rss+xml" title="mahlzeit.city GeoRSS-Feed" href="https://mahlzeit.city/wp-37831-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://mahlzeit.city"><link rel="https://theeventscalendar.com/" href="https://mahlzeit.city/wp-json/tribe/events/v1/" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://mahlzeit.city/wp-37831-content/uploads/2018/10/cropped-Logo-mahlzeit-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mahlzeit.city/wp-37831-content/uploads/2018/10/cropped-Logo-mahlzeit-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mahlzeit.city/wp-37831-content/uploads/2018/10/cropped-Logo-mahlzeit-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mahlzeit.city/wp-37831-content/uploads/2018/10/cropped-Logo-mahlzeit-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			

	ul.navigation > li > a, .header_mid a, .header_mid .resp_mid_nav_wrap .resp_mid_nav{
			color:#fff;
		}	
	ul.navigation > li.menu-item.current-menu-item > a, ul.navigation > li.menu-item.current-menu-item > a .nav_subtitle, ul.navigation > li.menu-item.current-menu-ancestor > a, ul.navigation > li.menu-item.current-menu-ancestor > a .nav_subtitle{
		color: #c9e4ca;
	}

.header_mid_outer{background-color: #3b6064;}
	.header_mid_inner_cont {
    box-shadow: unset;
}

div.bglogo {
	display:none;
}

@media only screen and (min-width:1024px){
	.header_mid_inner_cont {
  text-align: left!important;
		}
	.headline_inner, .headline_inner_content{
		border: none!important;
	}
	.headline_color  {
		border-bottom: 1px solid #3b6064;
}
}

.cmsmasters_open_post .cmsmasters_post_content{max-width:970px; margin: 0 auto;}

.header_mid_inner1{width: 100%!important; padding: 0;background-color: #3b6064;}
.navi_scrolled .header_mid_inner1{background-color: white;}

/*Foo Slider anpassen*/
.foo-item a{
	width: 100%;
	margin:0!important;
	
}
.owl-caption p{padding-top: 5px!important;
padding-bottom: 10px!important;}
.headline{margin-bottom: 50px;}		</style>
	</head>
<body class="post-template-default single single-post postid-6399 single-format-standard cookies-not-set tribe-no-js">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFJZ759"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="cmsmasters_header_search_form">
			<span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://mahlzeit.city/">
			<div class="cmsmasters_header_search_form_field">
				<button type="submit" class="cmsmasters_theme_icon_search"></button>
				<input type="search" name="s" placeholder="Suche starten" value="" />
			</div>
		</form></div>
<!-- _________________________ Start Page _________________________ -->
<div id="page" class="csstransition cmsmasters_boxed fixed_header enable_header_bottom cmsmasters_heading_after_header hfeed site">

<!-- _________________________ Start Main _________________________ -->
<div id="main">

<!-- _________________________ Start Header _________________________ -->
<header id="header">
	<div class="header_mid" data-height="65"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><!--<div class="logo_wrap" style="display:inline-block; float:left; width: unset;">-->
					<a href="/index.php" title="Mahlzeit" class="logo"><img src="/wp-37831-content/uploads/2018/01/Mahlzeit_Logo_Icon.png" style="height: 90%; margin-top: 4px;float:none;" alt="Mahlzeit"></a><div class="mid_search_but_wrap"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="resp_mid_nav_wrap"><div class="resp_mid_nav_outer"><a class="responsive_nav resp_mid_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><!-- _________________________ Start Navigation _________________________ --><div class="mid_nav_wrap"><!--<a href="/index.php"><img src="/wp-37831-content/uploads/2018/01/Mahlzeit_Logo_Icon.png" class="logoicon"></a>--><nav><div class="menu-main-container"><ul id="navigation" class="mid_nav navigation"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216 menu-item-depth-0"><a href="https://mahlzeit.city/gastro/"><span class="nav_item_wrap"><span class="nav_title">Gastro</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3904 menu-item-depth-1"><a href="https://mahlzeit.city/gastro/restaurant-tests-in-stuttgart/"><span class="nav_item_wrap"><span class="nav_title">Restauranttests</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-400 menu-item-depth-0"><a href="https://mahlzeit.city/rezepte/"><span class="nav_item_wrap"><span class="nav_title">Rezepte</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-5596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5596 menu-item-depth-1"><a href="https://mahlzeit.city/rezepte/stuttgarter-koeche-rezepte/"><span class="nav_item_wrap"><span class="nav_title">Stuttgarter Köche &#038; Rezepte</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-4240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4240 menu-item-depth-0"><a href="https://mahlzeit.city/wein-news/"><span class="nav_item_wrap"><span class="nav_title">Wein</span></span></a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67 menu-item-depth-0"><a href="https://mahlzeit.city/aktuelles/"><span class="nav_item_wrap"><span class="nav_title">Aktuelles</span></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107 menu-item-depth-0"><a href="https://mahlzeit.city/ueber-uns/"><span class="nav_item_wrap"><span class="nav_title">Über uns</span></span></a></li>
</ul></div></nav></div><!-- _________________________ Finish Navigation _________________________ --></div></div></div></div></header>
<!-- _________________________ Finish Header _________________________ -->


<!-- _________________________ Start Middle _________________________ -->
<div id="middle">
<div class="headline cmsmasters_color_scheme_default">
				<div class="headline_outer cmsmasters_headline_disabled">
					<div class="headline_color"></div></div>
			</div><div class="middle_inner">
<div class="content_wrap fullwidth">

<!--_________________________ Start Content _________________________ -->
<div class="middle_content entry"><div class="blog opened-article"><!--_________________________ Start Post Single Article _________________________ -->
<article id="post-6399" class="cmsmasters_open_post post-6399 post type-post status-publish format-standard has-post-thumbnail hentry category-stuttgart-kocht">
	<div class="cmsmasters_open_post_top_wrap entry-meta"><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">Stuttgarts Köche: Veganes Shakshuka von Thomas Adam</h1></header></div><div class="cmsmasters_open_post_left_wrap"><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_author">von <a href="https://mahlzeit.city/author/michael/" title="Posts by Michael Weier" class="vcard author"><span class="fn" rel="author">Michael Weier</span></a></span></div><div class="cmsmasters_post_content entry-content"><div id="cmsmasters_row_mcmm07vxya" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_zqs2n77aia" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c with_caption"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_10_124428-1.jpg" /><p class="cmsmasters_img_caption">Bilder: Lichtgut / Michael Latz</p></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_i24nvoswel" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_fdbip7yjr" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p><strong>Einmal pro Woche gibt es auf mahlzeit  ein Rezept eines Stuttgarter Profi-Kochs: Thomas Adam vom Feuerbacher Restaurant Körle und Adam verrät uns diesmal, wie man ein Shaksuka mit veganen Zutaten zubereitet &#8211; also inbesondere ohne die pochierten Eier. Er schafft dies, und das Gericht schmeckt hervorragend!</strong></p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_39s3tj0mwi" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_6t12vf6i2n" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Eine absolute Hochburg der veganen Kochkunst liegt in einer wunderschönen Stadt: in Tel Aviv. Eine der bekanntesten deutschen Tageszeitungen, die „Frankfurter Allgemeine“, schrieb sogar: „Israel ist das veganste Land der Welt.“ Offenbar ernähren sich in dem Land über fünf Prozent der Bevölkerung vegan, eine Frau wie Tal Gilboa ist bei „Big Brother“ dabei – mit sehr radikalen Ansichten zum Tierschutz. Nun sind diese für Thomas Adam nichts Neues, der Koch aus dem Feuerbacher Lokal Körle kochte schon vegan, da war der Trend noch ganz am Anfang.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_j1dulbjkgu" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_q7pz511gl" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_02_124408-1-500x500.jpg" /></div></div>
</div></div>
<div id="cmsmasters_column_lyk6ysvbr5" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_06_124415-1-500x500.jpg" /></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_b9j743q2dk" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_8y9o5wltq" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Jetzt hat er aber einen Mitarbeiter aus Israel, und deshalb kocht er in dieser ­Woche auch ein Gericht aus Israel – für uns und im Restaurant: Shak­shuka. Omer Lavie heißt der gute Mann, er kommt ebenfalls aus Tel Aviv, also kreuzen sich hier gleich mehrere Linien: vegan und Tel Aviv und Shakshuka, das eigentlich ein Gericht mit Eiern ist. Thomas Adam hält zwar nicht viel von veganen Ersatzprodukten, da er der Meinung ist, auch ohne diese ein gutes ­Essen zubereiten zu können.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_y6xweg8ykj" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_e8wsc1esj" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_08_124420-1-500x500.jpg" /></div></div>
</div></div>
<div id="cmsmasters_column_jhqy0e6i8g" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_07_124418-1-500x500.jpg" /></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_blc2bnio2" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_1nwkqid83e" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Aber beim Shakshuka auf die Eier verzichten? Nimmt das dem Gericht seine Natur? Tut es nicht, das vegane Shakshuka ist ein Traum. Thomas Adam ersetzt in diesem Fall nicht nur die Eier aus optischen Gründen, er bringt sogar das Geschmackserlebnis dieses Produkts auf den Teller. Und eigentlich fehlt da wirklich nichts.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_2ff3n67tut" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_qf8gbigb2i" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_04_124413-1-500x500.jpg" /></div></div>
</div></div>
<div id="cmsmasters_column_kh3h9nqywq" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_09_124425-1-500x414.jpg" /></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_63ught7adc" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_xpmkv5idzv" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p style="text-align: center;"><a href="https://mahlzeit.city/rezept/shakshuka-mit-linsenpueree/" target="_blank" rel="noopener">Hier geht&#8217;s zum Rezept!</a></p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_hs1lfl394" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_z6a5eerc1h" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p style="text-align: left;"><strong>Der Kochtipp</strong></p>
<p style="text-align: left;">Thomas Adam mag die vielen ­Varianten, die sich beim Shakshuka bieten. Man kann anstelle des Rucola auch Petersilie oder frischen Koriander verwenden, je nach eigenem Geschmack.</p>
</div>
</div></div>
<div id="cmsmasters_column_pmrov3nank" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p style="text-align: left;"><strong>Der Getränketipp</strong></p>
<p style="text-align: left;">Gastgeber Alexander Körle ­empfiehlt zum Shakshuka ein Bier – ­natürlich nur für den Fall, dass man das Shakshuka nicht zum Frühstück isst, wie das in Israel gemacht wird. Alexander Körle schlägt ein Fidelio von der Brauerei Härle aus Leutkirch im Allgäu  vor: läuft ebenfalls unter vegan,<br />
ist zudem mit ­Bioprodukten gebraut –  und schmeckt ganz hervorragend (die Kiste kostet 19,80 Euro).</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_k39jqstu1k" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_8saegs8jzy" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/18_10_24_KoerleundAdam_01_124406-1-e1542115945774-500x500.jpg" /></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_p1fmrxbe8q" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_bg1frst9xe" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner">
<div id="cmsmasters_divider_6zox4qfqj7" class="cmsmasters_divider cmsmasters_divider_width_long cmsmasters_divider_pos_center"></div>
<div id="cmsmasters_icon_pmab61v6k" class="cmsmasters_icon_wrap"><span class="cmsmasters_simple_icon cmsmasters-icon-spoon"></span><span class="cmsmasters_simple_icon_title"></span></div>
<div id="cmsmasters_heading_fiac9pewvr" class="cmsmasters_heading_wrap cmsmasters_heading_align_center">
	<h4 class="cmsmasters_heading">Auch interessant</h4>
</div>
<div id="blog_auxr50wqor" class="cmsmasters_wrap_blog entry-summary" data-layout="columns" data-layout-mode="grid" data-url="https://mahlzeit.city/wp-37831-content/plugins/cmsmasters-content-composer/" data-orderby="date" data-order="DESC" data-count="3" data-categories="news" data-metadata="date,more" data-pagination="disabled"><div class="blog columns grid cmsmasters_3"><!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-6356" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/news/schwanen-reloaded-neuer-wirt-im-alten-esslinger-brauhaus/6356/" title="Schwanen reloaded: Neuer Wirt im alten Esslinger Brauhaus" class="cmsmasters_img_link preloader"><img width="810" height="535" src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/027_07.11.18-ES-Schwanen1_172028-005-810x535.jpg" class="full-width wp-post-image" alt="Schwanen reloaded: Neuer Wirt im alten Esslinger Brauhaus" title="Schwanen reloaded: Neuer Wirt im alten Esslinger Brauhaus" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="9. November 2018">9. November 2018</abbr><abbr class="dn date updated" title="9. November 2018">9. November 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/news/schwanen-reloaded-neuer-wirt-im-alten-esslinger-brauhaus/6356/">Schwanen reloaded: Neuer Wirt im alten Esslinger Brauhaus</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/news/schwanen-reloaded-neuer-wirt-im-alten-esslinger-brauhaus/6356/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

<!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-6323" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/news/6323/6323/" title="Grosse Weinmesse in den Wagenhallen" class="cmsmasters_img_link preloader"><img width="730" height="535" src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/IMG_1565-730x535.jpg" class="full-width wp-post-image" alt="Grosse Weinmesse in den Wagenhallen" title="Grosse Weinmesse in den Wagenhallen" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="8. November 2018">8. November 2018</abbr><abbr class="dn date updated" title="8. November 2018">8. November 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/news/6323/6323/">Grosse Weinmesse in den Wagenhallen</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/news/6323/6323/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

<!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-6296" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/news/neueroeffnung-richters-serviert-gaisburger-marsch-sylt-style/6296/" title="Neueröffnung: Richter&#8217;s serviert Gaisburger Marsch Sylt Style" class="cmsmasters_img_link preloader"><img width="768" height="512" src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/FOOD-Richters-156.jpg" class="full-width wp-post-image" alt="Neueröffnung: Richter&#8217;s serviert Gaisburger Marsch Sylt Style" title="Neueröffnung: Richter&#8217;s serviert Gaisburger Marsch Sylt Style" srcset="https://mahlzeit.city/wp-37831-content/uploads/2018/11/FOOD-Richters-156.jpg 768w, https://mahlzeit.city/wp-37831-content/uploads/2018/11/FOOD-Richters-156-300x200.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="8. November 2018">8. November 2018</abbr><abbr class="dn date updated" title="8. November 2018">8. November 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/news/neueroeffnung-richters-serviert-gaisburger-marsch-sylt-style/6296/">Neueröffnung: Richter&#8217;s serviert Gaisburger Marsch Sylt Style</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/news/neueroeffnung-richters-serviert-gaisburger-marsch-sylt-style/6296/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

</div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>

</div><aside class="post_nav"><span class="cmsmasters_prev_post"><a href="https://mahlzeit.city/wein/wein-news/prickelnder-zuwachs-bei-den-gartenschau-getraenken/6393/" rel="prev">Prickelnder Zuwachs bei den Gartenschau-Getränken</a><span class="cmsmasters_prev_arrow"><span></span></span></span></aside></div><div class="cmsmasters_open_post_right_wrap"></div></article>
<!--_________________________ Finish Post Single Article _________________________ -->

</div></div>
<!-- _________________________ Finish Content _________________________ -->



		</div>
	</div>
</div>
<!-- _________________________ Finish Middle _________________________ -->
	<!-- _________________________ Start Bottom _________________________ -->
	<div id="bottom" class="cmsmasters_color_scheme_first">
		<div class="bottom_bg">
			<div class="bottom_outer">
				<div class="bottom_inner sidebar_layout_14141414">
					</div>
			</div>
		</div>
	</div>
	<!-- _________________________ Finish Bottom _________________________ -->
	<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
<div class="teilen">
    <div class="twoclick_social_bookmarks_post_6399 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_6399')){$('.twoclick_social_bookmarks_post_6399').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Stuttgarts%20K%C3%B6che%3A%20Veganes%20Shakshuka%20von%20Thomas%20Adam%20%C2%BB%20mahlzeit.city","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"pinterest":{"status":"on","the_excerpt":"Stuttgarts K\u00f6che: Veganes Shakshuka von Thomas Adam","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Pinterest senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","media":"https:\/\/mahlzeit.city\/wp-37831-content\/uploads\/2018\/11\/18_10_24_KoerleundAdam_10_124428-1.jpg"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/mahlzeit.city\/stuttgart-kocht\/stuttgarts-koeche-veganes-shakshuka-von-thomas-adam\/6399\/","post_id":6399,"post_title_referrer_track":"Stuttgarts+K%C3%B6che%3A+Veganes+Shakshuka+von+Thomas+Adam","display_infobox":"on"});}});
/* ]]> */</script></div></div>
</div>
<!-- _________________________ Finish Main _________________________ -->

<!-- _________________________ Start Footer _________________________ -->
<footer id="footer">
	<div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_default">
	<div class="footer_inner">
		<div class="footer_logo_wrap"><a href="https://mahlzeit.city/" title="mahlzeit.city" class="footer_logo">
	<img src="https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/img/logo_footer.png" alt="mahlzeit.city" /><img class="footer_logo_retina" src="https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/img/logo_footer_retina.png" alt="mahlzeit.city" width="285" height="55" /></a>
</div><div class="footer_nav_wrap"><nav><div class="menu-footer-container"><ul id="footer_nav" class="footer_nav"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://mahlzeit.city/kontakt/">Kontakt</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://mahlzeit.city/impressum/">Impressum</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://mahlzeit.city/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div></nav></div>
<div class="social_wrap">
	<div class="social_wrap_inner">
		<ul>
				<li>
					<a href="https://www.instagram.com/mahlzeit.stuttgart/" class="cmsmasters_social_icon cmsmasters_social_icon_1 cmsmasters-icon-instagram cmsmasters_social_icon_color" title="Mahlzeit auf Instagram" target="_blank"></a>
				</li>
				<li>
					<a href="https://www.pinterest.de/mahlzeit_city/" class="cmsmasters_social_icon cmsmasters_social_icon_2 cmsmasters-icon-pinterest" title="Mahlzeit auf Pinterest" target="_blank"></a>
				</li>
				<li>
					<a href="https://www.facebook.com/mahlzeit.stuttgart/" class="cmsmasters_social_icon cmsmasters_social_icon_3 cmsmasters-icon-custom-facebook-6" title="mahlzeit auf Facebook" target="_blank"></a>
				</li>
		</ul>
	</div>
</div>		<span class="footer_copyright copyright">© Stuttgarter Zeitung und Stuttgarter Nachrichten</span>
	</div>
</div></footer>
<!-- _________________________ Finish Footer _________________________ -->

</div>
<span class="cmsmasters_responsive_width"></span>
<!-- _________________________ Finish Page _________________________ -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"dd4e8e56d2","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script><script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mahlzeit.city\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script src='https://mahlzeit.city/wp-37831-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/underscore.min.js'></script>
<script src='https://mahlzeit.city/wp-37831-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/mahlzeit.city\/wp-json\/","nonce":"5449e96d5f","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/cmsmasters-hover-slider.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/easing.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/easy-pie-chart.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/mousewheel.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/owlcarousel.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/query-loader.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/request-animation-frame.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/scrollspy.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/scroll-to.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/stellar.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/mahlzeit.city\/wp-37831-content\/themes\/good-food","site_url":"https:\/\/mahlzeit.city\/","ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","nonce_ajax_like":"1783e7f670","nonce_ajax_view":"0f7a63b3b6","project_puzzle_proportion":"1","gmap_api_key":"AIzaSyAGCjJATKEtnkYEZi_HiWEyD8X_FegMGME","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#87bba2","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#87bba2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/js/jquery.theme-script.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.tweet.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.isotope.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_isotope_mode = {"theme_url":"https:\/\/mahlzeit.city\/wp-37831-content\/themes\/good-food","site_url":"https:\/\/mahlzeit.city\/","ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","nonce_ajax_like":"1783e7f670","nonce_ajax_view":"0f7a63b3b6","project_puzzle_proportion":"1","gmap_api_key":"AIzaSyAGCjJATKEtnkYEZi_HiWEyD8X_FegMGME","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#87bba2","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/js/jquery.isotope.mode.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #3b6064;"><div class="cookie-notice-container"><span id="cn-notice-text">mahlzeit.city verwendet Cookies. Wenn Du auf unserer Seite weitersurfst, stimmst du der Cookie-Nutzung zu. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Einverstanden</a><a href="http://mahlzeit.city/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Zur Datenschutzerklärung</a>
				</div>
				
			</div></body>
</html>
