<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="cmsmasters_html">
<head>
	
	<script>
var gaProperty = 'UA-4153357-28';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {

window[disableStr] = true;
}
function gaOptout() {

document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>

	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFJZ759');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mahlzeit.city/xmlrpc.php" />
<title>Neues Restaurant in Altdorf: Die Leibspeiserei | mahlzeit.city</title>
<script>var wpgmza_google_api_status = {"message":"User consent not given","code":"USER_CONSENT_NOT_GIVEN"}</script>
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mahlzeit.city/news/neues-restaurant-leibspeiserei-in-altdorf/4434/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neues Restaurant in Altdorf: Die Leibspeiserei | mahlzeit.city" />
<meta property="og:url" content="https://mahlzeit.city/news/neues-restaurant-leibspeiserei-in-altdorf/4434/" />
<meta property="og:site_name" content="mahlzeit.city" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-08-30T11:00:10+00:00" />
<meta property="article:modified_time" content="2018-08-30T13:33:37+00:00" />
<meta property="og:updated_time" content="2018-08-30T13:33:37+00:00" />
<meta property="og:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/08/speiserei1.jpg" />
<meta property="og:image:secure_url" content="https://mahlzeit.city/wp-37831-content/uploads/2018/08/speiserei1.jpg" />
<meta property="og:image:width" content="1711" />
<meta property="og:image:height" content="1132" />
<meta property="og:image:alt" content="Speiserei in Altdorf" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Neues Restaurant in Altdorf: Die Leibspeiserei | mahlzeit.city" />
<meta name="twitter:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/08/speiserei1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mahlzeit.city &raquo; Feed" href="https://mahlzeit.city/feed/" />
<link rel="alternate" type="application/rss+xml" title="mahlzeit.city &raquo; Kommentar-Feed" href="https://mahlzeit.city/comments/feed/" />
<link rel="alternate" type="text/calendar" title="mahlzeit.city &raquo; iCal Feed" href="https://mahlzeit.city/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mahlzeit.city\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://mahlzeit.city/wp-37831-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mahlzeit.city/wp-37831-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://mahlzeit.city/wp-37831-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='good-food-theme-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/style.css' type='text/css' media='screen, print' />
<link rel='stylesheet' id='good-food-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/style.css' type='text/css' media='screen, print' />
<style id='good-food-style-inline-css' type='text/css'>

	html body {
		background-color : #ffffff;
	}

		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:170px;
		}
		

		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1 {
			color:#2c3b4b;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1:hover {
			color:#8e9092;
		}

	.header_top {
		height : 38px;
	}
	
	.header_mid {
		height : 65px;
	}
	
	.header_bot {
		height : 210px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 65px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 103px;
	}
	
	body.home #page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	body.home #page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 275px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 313px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 130px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {	
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 65px;
		}
	}


	.header_mid .header_mid_inner .logo_wrap, 
	.header_bot .header_bot_inner .logo_wrap {
		width : 597px;
	}

	.header_mid_inner .logo .logo_retina, 
	.header_bot_inner .logo .logo_retina {
		width : 634.5px;
		max-width : 634.5px;
	}

</style>
<link rel='stylesheet' id='good-food-adaptive-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/adaptive.css' type='text/css' media='screen, print' />
<link rel='stylesheet' id='good-food-retina-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/retina.css' type='text/css' media='screen' />
<style id='good-food-retina-inline-css' type='text/css'>
#cmsmasters_row_dzbaokhsnh .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_dzbaokhsnh .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_5cw08n43iu { 
	border-style:default; 
} 

#cmsmasters_row_pxxl3vf5j .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_pxxl3vf5j .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_t8uuxakgrv { 
	border-style:default; 
} 

#cmsmasters_row_czlcuqvcrt .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_czlcuqvcrt .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_pb0e7qrba { 
	border-style:default; 
} 

#cmsmasters_row_2vrzyvrtog .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_2vrzyvrtog .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_iarbddtx5q { 
	border-style:default; 
} 

#cmsmasters_row_t8tcpeb71c .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_t8tcpeb71c .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_yby5vlp5e { 
	border-style:default; 
} 

#cmsmasters_row_vdt70lbbc .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_vdt70lbbc .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_4as0nsq56l { 
	border-style:default; 
} 

#cmsmasters_row_crzpkvpiq .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_crzpkvpiq .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_n6xxqbbl4i { 
	border-style:default; 
} 


#cmsmasters_divider_2xu7db419 { 
	border-bottom-width:1px; 
	border-bottom-style:solid; 
	margin-top:50px; 
	margin-bottom:50px; 
} 

#cmsmasters_icon_pdz2licra4 { 
	display:block; 
	text-align:center; } 

#cmsmasters_icon_pdz2licra4 .cmsmasters_simple_icon { 
	border-width:0px; 
	width:60px; 
	height:60px; 
	font-size:40px; 
	line-height:60px; 
	text-align:center; 
	-webkit-border-radius:50%; 
	border-radius:50%; 
	color:#ff7055;} 
#cmsmasters_icon_pdz2licra4 a:hover .cmsmasters_simple_icon {} 
#cmsmasters_icon_pdz2licra4 .cmsmasters_simple_icon_title { 
	color:#ff7055;} 
#cmsmasters_icon_pdz2licra4 a:hover .cmsmasters_simple_icon_title {} 


#cmsmasters_heading_2rkdbshngf { 
	text-align:center; 
	margin-top:0px; 
	margin-bottom:20px; 
} 

#cmsmasters_heading_2rkdbshngf .cmsmasters_heading { 
	text-align:center; 
} 

#cmsmasters_heading_2rkdbshngf .cmsmasters_heading, #cmsmasters_heading_2rkdbshngf .cmsmasters_heading a { 
} 

#cmsmasters_heading_2rkdbshngf .cmsmasters_heading a:hover { 
} 

#cmsmasters_heading_2rkdbshngf .cmsmasters_heading_divider { 
} 



</style>
<link rel='stylesheet' id='good-food-icons-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/fontello.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-icons-custom-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/fontello-custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/animate.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/ilightbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/ilightbox-skins/dark-skin.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-fonts-schemes-css'  href='https://mahlzeit.city/wp-37831-content/uploads/cmsmasters_styles/good-food.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-tribe-events-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/tribe-events/cmsmasters-framework/theme-style/css/plugin-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-tribe-events-adaptive-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/tribe-events/cmsmasters-framework/theme-style/css/plugin-adaptive.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.2"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/debounced-resize.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/modernizr.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/respond.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.iLightBox.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/leaflet-map/scripts/construct-leaflet-map.min.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://mahlzeit.city/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mahlzeit.city/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mahlzeit.city/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://mahlzeit.city/?p=4434' />
<link rel="alternate" type="application/json+oembed" href="https://mahlzeit.city/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmahlzeit.city%2Fnews%2Fneues-restaurant-leibspeiserei-in-altdorf%2F4434%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mahlzeit.city/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmahlzeit.city%2Fnews%2Fneues-restaurant-leibspeiserei-in-altdorf%2F4434%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://mahlzeit.city/wp-37831-content/uploads/2018/08/speiserei1.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="mahlzeit.city"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Neues Restaurant in Altdorf: Die Leibspeiserei"/>
<meta property="og:url" content="https://mahlzeit.city/news/neues-restaurant-leibspeiserei-in-altdorf/4434/"/>
<meta property="og:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/08/speiserei1.jpg"/>
<meta property="og:description" content=""/>
<!-- /OpenGraph Tags -->

<link rel="alternate" type="application/rss+xml" title="mahlzeit.city GeoRSS-Feed" href="https://mahlzeit.city/wp-37831-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://mahlzeit.city"><link rel="https://theeventscalendar.com/" href="https://mahlzeit.city/wp-json/tribe/events/v1/" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">
			

	ul.navigation > li > a, .header_mid a, .header_mid .resp_mid_nav_wrap .resp_mid_nav{
			color:#fff;
		}	
	ul.navigation > li.menu-item.current-menu-item > a, ul.navigation > li.menu-item.current-menu-item > a .nav_subtitle, ul.navigation > li.menu-item.current-menu-ancestor > a, ul.navigation > li.menu-item.current-menu-ancestor > a .nav_subtitle{
		color: #c9e4ca;
	}

.header_mid_outer{background-color: #3b6064;}
	.header_mid_inner_cont {
    box-shadow: unset;
}

div.bglogo {
	display:none;
}

@media only screen and (min-width:1024px){
	.header_mid_inner_cont {
  text-align: left!important;
		}
	.headline_inner, .headline_inner_content{
		border: none!important;
	}
	.headline_color  {
		border-bottom: 1px solid #3b6064;
}
}

.cmsmasters_open_post .cmsmasters_post_content{max-width:970px; margin: 0 auto;}

.header_mid_inner1{width: 100%!important; padding: 0;background-color: #3b6064;}
.navi_scrolled .header_mid_inner1{background-color: white;}

/*Foo Slider anpassen*/
.foo-item a{
	width: 100%;
	margin:0!important;
	
}
.owl-caption p{padding-top: 5px!important;
padding-bottom: 10px!important;}
.headline{margin-bottom: 50px;}		</style>
	</head>
<body class="post-template-default single single-post postid-4434 single-format-standard cookies-not-set tribe-no-js">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFJZ759"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="cmsmasters_header_search_form">
			<span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://mahlzeit.city/">
			<div class="cmsmasters_header_search_form_field">
				<button type="submit" class="cmsmasters_theme_icon_search"></button>
				<input type="search" name="s" placeholder="Suche starten" value="" />
			</div>
		</form></div>
<!-- _________________________ Start Page _________________________ -->
<div id="page" class="csstransition cmsmasters_boxed fixed_header enable_header_bottom cmsmasters_heading_after_header hfeed site">

<!-- _________________________ Start Main _________________________ -->
<div id="main">

<!-- _________________________ Start Header _________________________ -->
<header id="header">
	<div class="header_mid" data-height="65"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><!--<div class="logo_wrap" style="display:inline-block; float:left; width: unset;">-->
					<a href="/index.php" title="Mahlzeit" class="logo"><img src="/wp-37831-content/uploads/2018/01/Mahlzeit_Logo_Icon.png" style="height: 90%; margin-top: 4px;float:none;" alt="Mahlzeit"></a><div class="mid_search_but_wrap"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="resp_mid_nav_wrap"><div class="resp_mid_nav_outer"><a class="responsive_nav resp_mid_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><!-- _________________________ Start Navigation _________________________ --><div class="mid_nav_wrap"><!--<a href="/index.php"><img src="/wp-37831-content/uploads/2018/01/Mahlzeit_Logo_Icon.png" class="logoicon"></a>--><nav><div class="menu-main-container"><ul id="navigation" class="mid_nav navigation"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216 menu-item-depth-0"><a href="https://mahlzeit.city/gastro/"><span class="nav_item_wrap"><span class="nav_title">Gastro</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3904 menu-item-depth-1"><a href="https://mahlzeit.city/gastro/restaurant-tests-in-stuttgart/"><span class="nav_item_wrap"><span class="nav_title">Restauranttests</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-400 menu-item-depth-0"><a href="https://mahlzeit.city/rezepte/"><span class="nav_item_wrap"><span class="nav_title">Rezepte</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-2461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2461 menu-item-depth-1"><a href="https://mahlzeit.city/rezepte/grillzeit-bei-mahlzeit/"><span class="nav_item_wrap"><span class="nav_title">Grillzeit bei mahlzeit</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-4240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4240 menu-item-depth-0"><a href="https://mahlzeit.city/wein-news/"><span class="nav_item_wrap"><span class="nav_title">Wein</span></span></a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67 menu-item-depth-0"><a href="https://mahlzeit.city/aktuelles/"><span class="nav_item_wrap"><span class="nav_title">Aktuelles</span></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107 menu-item-depth-0"><a href="https://mahlzeit.city/ueber-uns/"><span class="nav_item_wrap"><span class="nav_title">Über uns</span></span></a></li>
</ul></div></nav></div><!-- _________________________ Finish Navigation _________________________ --></div></div></div></div></header>
<!-- _________________________ Finish Header _________________________ -->


<!-- _________________________ Start Middle _________________________ -->
<div id="middle">
<div class="headline cmsmasters_color_scheme_default">
				<div class="headline_outer cmsmasters_headline_disabled">
					<div class="headline_color"></div></div>
			</div><div class="middle_inner">
<div class="content_wrap fullwidth">

<!--_________________________ Start Content _________________________ -->
<div class="middle_content entry"><div class="blog opened-article"><!--_________________________ Start Post Single Article _________________________ -->
<article id="post-4434" class="cmsmasters_open_post post-4434 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="cmsmasters_open_post_top_wrap entry-meta"><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">Neues Restaurant in Altdorf: Die Leibspeiserei</h1></header></div><div class="cmsmasters_open_post_left_wrap"><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_author">von <a href="https://mahlzeit.city/author/rebecca-baumann/" title="Posts by Rebecca Baumann" class="vcard author"><span class="fn" rel="author">Rebecca Baumann</span></a></span></div><div class="cmsmasters_post_content entry-content"><div id="cmsmasters_row_dzbaokhsnh" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_5cw08n43iu" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c with_caption"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/08/speiserei1-810x535.jpg" alt="Speiserei in Altdorf" /><p class="cmsmasters_img_caption">Joachim Pollak und Melanie Urban wollen mit der Leibspeiserei durchstarten. (Bild: factum/Granville)</p></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_pxxl3vf5j" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_t8uuxakgrv" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p style="text-align: left;"><em><strong>Joachim Pollak, der Wirt des neuen Restaurants „Leibspeiserei“, setzt auf schwäbische Küche, will aber auch die Leibgerichte seiner Gäste ab und an ins Programm aufnehmen. Damit ist im ehemaligen „Culinarium“ wieder Leben eingezogen.</strong></em></p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_czlcuqvcrt" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_pb0e7qrba" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Damit hatte Joachim Pollak nicht gerechnet. Seit sein neues Restaurant „Leibspeiserei“ in Altdorf vor gut zwei Wochen eröffnet hat, wird es von Gästen regelrecht überrannt. Dabei hatten der 44-jährige Küchenmeister und seine Verlobte Melanie Urban eigentlich einen sanften Einstieg geplant und daher auch absichtlich keine Werbung gemacht. „Aber so ist das eben manchmal mit Plänen“, sagt Pollak und lacht.</p>
<p>Der Grund für den großen Andrang könnte auf den Mangel an kulinarischen Angeboten in der Gemeinde mit ihren rund 4500 Einwohnern zurückzuführen sein. Nachdem der Gasthof Sonne einer Wohnbebauung weichen musste und dann auch noch der Vorgänger der Leibspeiserei – das von Margit Schuldis geführte Culinarium – Anfang des Jahres schloss, war die gastronomische Szene im Ort arg ausgedünnt. Trotzdem war der Wechsel nach Altdorf für Joachim Pollak ein Sprung ins kalte Wasser. „Ich konnte den Bedarf überhaupt nicht einschätzen“, sagt der Koch, der zuletzt neun Jahre lang den „Hahnen“ in Filderstadt geführt und keinen eigenen Bezug zur Schönbuchlichtung hatte. Als jedoch sein Pachtvertrag in Filderstadt auslief, bot ihm die Schönbuchbrauerei die Führung ihres neuen Restaurants in Altdorf in der Alemannenstraße an.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_2vrzyvrtog" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_iarbddtx5q" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Pollak zögerte nicht lange – auch weil er sich bei der Gestaltung des mittlerweile komplett umgebauten Restaurants stark einbringen konnte. „Das ist ein Traum für einen Wirt.“ Die Leibspeiserei besticht nun mit einem zu allen Seiten hin geöffnetem Atrium, einer großen Theke in Holzstammoptik sowie Holzmobiliar und zurückhaltender Dekoration in Braun- und Blautönen. Das auffälligste Stück ist eine alte Holzleiter über dem größten Tisch im Atrium, an der unterschiedliche Lampen befestigt sind.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_t8tcpeb71c" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_yby5vlp5e" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>In diesem Ambiente serviert Pollak, der von seiner 34-jährigen Verlobten im organisatorischen Bereich unterstützt wird, saisonale, traditionell schwäbische Küche. „Solche Restaurants gibt es nicht mehr viele“, sagt er. Auf seiner Karte stehen neben den obligatorischen Käsespätzle auch Saure Kutteln, Geschmorte Schweinebäckle oder Mostsuppe. Ein paar Standardgerichte wie Cordon Bleu oder Schweineschnitzel gibt es aber auch. Bei den Zutaten setzt der Küchenmeister auf Regionalität. So kommen die Eier, die er verwendet, vom einem Geflügelhof in Waldenbuch, Kartoffeln bezieht er von einem Altdorfer Bauernhof. Bei einigen anderen Zutaten müsse er noch Kontakte zu regionalen Produzenten aufbauen, sagt er.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_vdt70lbbc" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_4as0nsq56l" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Eine Besonderheit des Restaurants – und auch der Ursprung seines Namens – ist die „Leibspeis’ der Woche“. Dabei handelt es sich um ein wöchentlich wechselndes Gericht, für das der Koch auf die Mitwirkung seiner Gäste hofft. Auf eigens angefertigten und im Restaurant verteilten Karten können sie ihm ihr Lieblingsgericht mitteilen. Sofern dieses saisonal machbar sei, könne es in die aktuelle Karte aufgenommen werden, sagt Pollak. Er hofft, so nicht nur den Geschmack seiner Gäste noch besser zu treffen, sondern auch zu Gerichten inspiriert zu werden, die er schon lange nicht mehr gekocht hat.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_crzpkvpiq" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_n6xxqbbl4i" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner">
<div id="cmsmasters_divider_2xu7db419" class="cmsmasters_divider cmsmasters_divider_width_long cmsmasters_divider_pos_center"></div>
<div id="cmsmasters_icon_pdz2licra4" class="cmsmasters_icon_wrap"><span class="cmsmasters_simple_icon cmsmasters-icon-attention-alt"></span><span class="cmsmasters_simple_icon_title"></span></div>
<div id="cmsmasters_heading_2rkdbshngf" class="cmsmasters_heading_wrap cmsmasters_heading_align_center">
	<h3 class="cmsmasters_heading">Auch interessant</h3>
</div>
<div id="blog_z3edne91yd" class="cmsmasters_wrap_blog entry-summary" data-layout="columns" data-layout-mode="grid" data-url="https://mahlzeit.city/wp-37831-content/plugins/cmsmasters-content-composer/" data-orderby="date" data-order="DESC" data-count="3" data-categories="allgemein" data-metadata="date,more" data-pagination="disabled"><div class="blog columns grid cmsmasters_3"><!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-3974" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="allgemein wein-news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/allgemein/jungwinzer-entern-das-weindorf-max-dinter/3974/" title="Jungwinzer entern das Weindorf: Max Dinter" class="cmsmasters_img_link preloader"><img width="300" height="230" src="https://mahlzeit.city/wp-37831-content/uploads/2018/08/12.jpg" class="full-width wp-post-image" alt="Jungwinzer entern das Weindorf: Max Dinter" title="Jungwinzer entern das Weindorf: Max Dinter" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="29. August 2018">29. August 2018</abbr><abbr class="dn date updated" title="30. August 2018">30. August 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/allgemein/jungwinzer-entern-das-weindorf-max-dinter/3974/">Jungwinzer entern das Weindorf: Max Dinter</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/allgemein/jungwinzer-entern-das-weindorf-max-dinter/3974/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

<!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-3670" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="allgemein wein-news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/allgemein/jungwinzer-entern-das-weindorf-next-generation-aus-fellbach/3670/" title="Jungwinzer entern das Weindorf: Next Generation aus Fellbach" class="cmsmasters_img_link preloader"><img width="475" height="347" src="https://mahlzeit.city/wp-37831-content/uploads/2018/08/stop-wein15_183630_cut-1.jpg" class="full-width wp-post-image" alt="Jungwinzer entern das Weindorf: Next Generation aus Fellbach" title="Jungwinzer entern das Weindorf: Next Generation aus Fellbach" srcset="https://mahlzeit.city/wp-37831-content/uploads/2018/08/stop-wein15_183630_cut-1.jpg 475w, https://mahlzeit.city/wp-37831-content/uploads/2018/08/stop-wein15_183630_cut-1-300x219.jpg 300w" sizes="(max-width: 475px) 100vw, 475px" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="29. August 2018">29. August 2018</abbr><abbr class="dn date updated" title="22. August 2018">22. August 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/allgemein/jungwinzer-entern-das-weindorf-next-generation-aus-fellbach/3670/">Jungwinzer entern das Weindorf: Next Generation aus Fellbach</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/allgemein/jungwinzer-entern-das-weindorf-next-generation-aus-fellbach/3670/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

<!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-4306" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="allgemein wein-news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/allgemein/weinbergfest-steiler-zucker/4306/" title="Weinbergfest Steiler Zucker" class="cmsmasters_img_link preloader"><img width="810" height="535" src="https://mahlzeit.city/wp-37831-content/uploads/2018/08/Weinbergfest_Steiler_Zucker-810x535.jpg" class="full-width wp-post-image" alt="Weinbergfest Steiler Zucker" title="Weinbergfest Steiler Zucker" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="29. August 2018">29. August 2018</abbr><abbr class="dn date updated" title="29. August 2018">29. August 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/allgemein/weinbergfest-steiler-zucker/4306/">Weinbergfest Steiler Zucker</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/allgemein/weinbergfest-steiler-zucker/4306/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

</div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>

</div><aside class="post_nav"><span class="cmsmasters_prev_post"><a href="https://mahlzeit.city/allgemein/jungwinzer-entern-das-weindorf-max-dinter/3974/" rel="prev">Jungwinzer entern das Weindorf: Max Dinter</a><span class="cmsmasters_prev_arrow"><span></span></span></span></aside></div><div class="cmsmasters_open_post_right_wrap"></div></article>
<!--_________________________ Finish Post Single Article _________________________ -->

</div></div>
<!-- _________________________ Finish Content _________________________ -->



		</div>
	</div>
</div>
<!-- _________________________ Finish Middle _________________________ -->
	<!-- _________________________ Start Bottom _________________________ -->
	<div id="bottom" class="cmsmasters_color_scheme_first">
		<div class="bottom_bg">
			<div class="bottom_outer">
				<div class="bottom_inner sidebar_layout_14141414">
					</div>
			</div>
		</div>
	</div>
	<!-- _________________________ Finish Bottom _________________________ -->
	<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
<div class="teilen">
    <div class="twoclick_social_bookmarks_post_4434 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_4434')){$('.twoclick_social_bookmarks_post_4434').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Neues%20Restaurant%20in%20Altdorf%3A%20Die%20Leibspeiserei%20%C2%BB%20mahlzeit.city","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"pinterest":{"status":"on","the_excerpt":"Neues Restaurant in Altdorf: Die Leibspeiserei","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Pinterest senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","media":"https:\/\/mahlzeit.city\/wp-37831-content\/uploads\/2018\/08\/speiserei1.jpg"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/mahlzeit.city\/news\/neues-restaurant-leibspeiserei-in-altdorf\/4434\/","post_id":4434,"post_title_referrer_track":"Neues+Restaurant+in+Altdorf%3A+Die+Leibspeiserei","display_infobox":"on"});}});
/* ]]> */</script></div></div>
</div>
<!-- _________________________ Finish Main _________________________ -->

<!-- _________________________ Start Footer _________________________ -->
<footer id="footer">
	<div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_small">
	<div class="footer_inner">
		<div class="footer_nav_wrap"><nav><div class="menu-footer-container"><ul id="footer_nav" class="footer_nav"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://mahlzeit.city/kontakt/">Kontakt</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://mahlzeit.city/impressum/">Impressum</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://mahlzeit.city/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div></nav></div>		<span class="footer_copyright copyright">© Stuttgarter Zeitung und Stuttgarter Nachrichten</span>
	</div>
</div></footer>
<!-- _________________________ Finish Footer _________________________ -->

</div>
<span class="cmsmasters_responsive_width"></span>
<!-- _________________________ Finish Page _________________________ -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"87032f78d8","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script><script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mahlzeit.city\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script src='https://mahlzeit.city/wp-37831-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/underscore.min.js'></script>
<script src='https://mahlzeit.city/wp-37831-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/mahlzeit.city\/wp-json\/","nonce":"f5ff28d86f","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/cmsmasters-hover-slider.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/easing.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/easy-pie-chart.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/mousewheel.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/owlcarousel.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/query-loader.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/request-animation-frame.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/scrollspy.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/scroll-to.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/stellar.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/mahlzeit.city\/wp-37831-content\/themes\/good-food","site_url":"https:\/\/mahlzeit.city\/","ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","nonce_ajax_like":"eebbe5c192","nonce_ajax_view":"a877c41181","project_puzzle_proportion":"1","gmap_api_key":"AIzaSyAGCjJATKEtnkYEZi_HiWEyD8X_FegMGME","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#87bba2","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#87bba2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/js/jquery.theme-script.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.tweet.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.isotope.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_isotope_mode = {"theme_url":"https:\/\/mahlzeit.city\/wp-37831-content\/themes\/good-food","site_url":"https:\/\/mahlzeit.city\/","ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","nonce_ajax_like":"eebbe5c192","nonce_ajax_view":"a877c41181","project_puzzle_proportion":"1","gmap_api_key":"AIzaSyAGCjJATKEtnkYEZi_HiWEyD8X_FegMGME","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#87bba2","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/js/jquery.isotope.mode.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #3b6064;"><div class="cookie-notice-container"><span id="cn-notice-text">mahlzeit.city verwendet Cookies. Wenn Du auf unserer Seite weitersurfst, stimmst du der Cookie-Nutzung zu. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Einverstanden</a><a href="http://mahlzeit.city/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Zur Datenschutzerklärung</a>
				</div>
				
			</div></body>
</html>
