<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="cmsmasters_html">
<head>
	
	<script>
var gaProperty = 'UA-4153357-28';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {

window[disableStr] = true;
}
function gaOptout() {

document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>

	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFJZ759');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mahlzeit.city/xmlrpc.php" />
<title>Die Bäckerei Katz: Wo Handarbeit noch grossgeschrieben wird | mahlzeit.city</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mahlzeit.city/allgemein/die-baeckerei-katz-wo-handarbeit-noch-grossgeschrieben-wird/6970/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Bäckerei Katz: Wo Handarbeit noch grossgeschrieben wird | mahlzeit.city" />
<meta property="og:url" content="https://mahlzeit.city/allgemein/die-baeckerei-katz-wo-handarbeit-noch-grossgeschrieben-wird/6970/" />
<meta property="og:site_name" content="mahlzeit.city" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-12-24T08:00:04+00:00" />
<meta property="article:modified_time" content="2018-12-18T14:59:59+00:00" />
<meta property="og:updated_time" content="2018-12-18T14:59:59+00:00" />
<meta property="og:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/12/KATZ_Filiale_206-Koenigstr_012-min.jpg" />
<meta property="og:image:secure_url" content="https://mahlzeit.city/wp-37831-content/uploads/2018/12/KATZ_Filiale_206-Koenigstr_012-min.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Die Bäckerei Katz: Wo Handarbeit noch grossgeschrieben wird | mahlzeit.city" />
<meta name="twitter:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/12/KATZ_Filiale_206-Koenigstr_012-min.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mahlzeit.city &raquo; Feed" href="https://mahlzeit.city/feed/" />
<link rel="alternate" type="application/rss+xml" title="mahlzeit.city &raquo; Kommentar-Feed" href="https://mahlzeit.city/comments/feed/" />
<link rel="alternate" type="text/calendar" title="mahlzeit.city &raquo; iCal Feed" href="https://mahlzeit.city/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mahlzeit.city\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mahlzeit.city/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mahlzeit.city/wp-37831-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://mahlzeit.city/wp-37831-content/plugins/cookie-notice/css/front.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='good-food-theme-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='good-food-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<style id='good-food-style-inline-css' type='text/css'>

	html body {
		background-color : #ffffff;
	}

		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:170px;
		}
		

		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1 {
			color:#2c3b4b;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1:hover {
			color:#8e9092;
		}

	.header_top {
		height : 38px;
	}
	
	.header_mid {
		height : 65px;
	}
	
	.header_bot {
		height : 210px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 65px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 103px;
	}
	
	body.home #page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	body.home #page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 275px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 313px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 130px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {	
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 65px;
		}
	}


	.header_mid .header_mid_inner .logo_wrap, 
	.header_bot .header_bot_inner .logo_wrap {
		width : 597px;
	}

	.header_mid_inner .logo .logo_retina, 
	.header_bot_inner .logo .logo_retina {
		width : 634.5px;
		max-width : 634.5px;
	}

</style>
<link rel='stylesheet' id='good-food-adaptive-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/adaptive.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='good-food-retina-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/retina.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-icons-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/fontello.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-icons-custom-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/fontello-custom.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/animate.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/ilightbox.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/ilightbox-skins/dark-skin.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-fonts-schemes-css'  href='https://mahlzeit.city/wp-37831-content/uploads/cmsmasters_styles/good-food.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-tribe-events-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/tribe-events/cmsmasters-framework/theme-style/css/plugin-style.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-tribe-events-adaptive-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/tribe-events/cmsmasters-framework/theme-style/css/plugin-adaptive.css?ver=1.0.0' type='text/css' media='screen' />
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.2"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"User consent not given","code":"USER_CONSENT_NOT_GIVEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/debounced-resize.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/modernizr.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/respond.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.iLightBox.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/osm-tiles-proxy/libs/leaflet/leaflet.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/leaflet-map/scripts/construct-leaflet-map.min.js?ver=2.11.5'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://mahlzeit.city/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mahlzeit.city/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mahlzeit.city/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://mahlzeit.city/?p=6970' />
<link rel="alternate" type="application/json+oembed" href="https://mahlzeit.city/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmahlzeit.city%2Fallgemein%2Fdie-baeckerei-katz-wo-handarbeit-noch-grossgeschrieben-wird%2F6970%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mahlzeit.city/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmahlzeit.city%2Fallgemein%2Fdie-baeckerei-katz-wo-handarbeit-noch-grossgeschrieben-wird%2F6970%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="mahlzeit.city GeoRSS-Feed" href="https://mahlzeit.city/wp-37831-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://mahlzeit.city"><link rel="https://theeventscalendar.com/" href="https://mahlzeit.city/wp-json/tribe/events/v1/" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://mahlzeit.city/wp-37831-content/uploads/2018/10/cropped-Logo-mahlzeit-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mahlzeit.city/wp-37831-content/uploads/2018/10/cropped-Logo-mahlzeit-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mahlzeit.city/wp-37831-content/uploads/2018/10/cropped-Logo-mahlzeit-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mahlzeit.city/wp-37831-content/uploads/2018/10/cropped-Logo-mahlzeit-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			

	ul.navigation > li > a, .header_mid a, .header_mid .resp_mid_nav_wrap .resp_mid_nav{
			color:#fff;
		}	
	ul.navigation > li.menu-item.current-menu-item > a, ul.navigation > li.menu-item.current-menu-item > a .nav_subtitle, ul.navigation > li.menu-item.current-menu-ancestor > a, ul.navigation > li.menu-item.current-menu-ancestor > a .nav_subtitle{
		color: #c9e4ca;
	}

.header_mid_outer{background-color: #3b6064;}
	.header_mid_inner_cont {
    box-shadow: unset;
}

div.bglogo {
	display:none;
}

@media only screen and (min-width:1024px){
	.header_mid_inner_cont {
  text-align: left!important;
		}
	.headline_inner, .headline_inner_content{
		border: none!important;
	}
	.headline_color  {
		border-bottom: 1px solid #3b6064;
}
}

.cmsmasters_open_post .cmsmasters_post_content{max-width:970px; margin: 0 auto;}

.header_mid_inner1{width: 100%!important; padding: 0;background-color: #3b6064;}
.navi_scrolled .header_mid_inner1{background-color: white;}

/*Foo Slider anpassen*/
.foo-item a{
	width: 100%;
	margin:0!important;
	
}
.owl-caption p{padding-top: 5px!important;
padding-bottom: 10px!important;}
.headline{margin-bottom: 50px;}



.shariff {
   margin: 30px 0;
}

.shariff-buttons.buttonsize-small li {
    width: 95px;
    box-shadow: 0 1px 0 rgba(0,0,0,.08);
    border-radius: 5px;
}





		</style>
	</head>
<body class="post-template-default single single-post postid-6970 single-format-standard cookies-not-set tribe-no-js">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFJZ759"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="cmsmasters_header_search_form">
			<span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://mahlzeit.city/">
			<div class="cmsmasters_header_search_form_field">
				<button type="submit" class="cmsmasters_theme_icon_search"></button>
				<input type="search" name="s" placeholder="Suche starten" value="" />
			</div>
		</form></div>
<!-- _________________________ Start Page _________________________ -->
<div id="page" class="csstransition cmsmasters_boxed fixed_header enable_header_bottom cmsmasters_heading_after_header hfeed site">

<!-- _________________________ Start Main _________________________ -->
<div id="main">

<!-- _________________________ Start Header _________________________ -->
<header id="header">
	<div class="header_mid" data-height="65"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><!--<div class="logo_wrap" style="display:inline-block; float:left; width: unset;">-->
					<a href="/index.php" title="Mahlzeit" class="logo"><img src="/wp-37831-content/uploads/2018/01/Mahlzeit_Logo_Icon.png" style="height: 90%; margin-top: 4px;float:none;" alt="Mahlzeit"></a><div class="mid_search_but_wrap"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="resp_mid_nav_wrap"><div class="resp_mid_nav_outer"><a class="responsive_nav resp_mid_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><!-- _________________________ Start Navigation _________________________ --><div class="mid_nav_wrap"><!--<a href="/index.php"><img src="/wp-37831-content/uploads/2018/01/Mahlzeit_Logo_Icon.png" class="logoicon"></a>--><nav><div class="menu-main-container"><ul id="navigation" class="mid_nav navigation"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216 menu-item-depth-0"><a href="https://mahlzeit.city/gastro/"><span class="nav_item_wrap"><span class="nav_title">Gastro</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3904 menu-item-depth-1"><a href="https://mahlzeit.city/gastro/restaurant-tests-in-stuttgart/"><span class="nav_item_wrap"><span class="nav_title">Restauranttests</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-400 menu-item-depth-0"><a href="https://mahlzeit.city/rezepte/"><span class="nav_item_wrap"><span class="nav_title">Rezepte</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-5596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5596 menu-item-depth-1"><a href="https://mahlzeit.city/rezepte/stuttgarter-koeche-rezepte/"><span class="nav_item_wrap"><span class="nav_title">Stuttgarter Köche &#038; Rezepte</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-4240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4240 menu-item-depth-0"><a href="https://mahlzeit.city/wein-news/"><span class="nav_item_wrap"><span class="nav_title">Wein</span></span></a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67 menu-item-depth-0"><a href="https://mahlzeit.city/aktuelles/"><span class="nav_item_wrap"><span class="nav_title">Aktuelles</span></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107 menu-item-depth-0"><a href="https://mahlzeit.city/ueber-uns/"><span class="nav_item_wrap"><span class="nav_title">Über uns</span></span></a></li>
</ul></div></nav></div><!-- _________________________ Finish Navigation _________________________ --></div></div></div></div></header>
<!-- _________________________ Finish Header _________________________ -->


<!-- _________________________ Start Middle _________________________ -->
<div id="middle">
<div class="headline cmsmasters_color_scheme_default">
				<div class="headline_outer cmsmasters_headline_disabled">
					<div class="headline_color"></div></div>
			</div><div class="middle_inner">
<div class="content_wrap fullwidth">

<!--_________________________ Start Content _________________________ -->
<div class="middle_content entry"><div class="blog opened-article"><!--_________________________ Start Post Single Article _________________________ -->
<article id="post-6970" class="cmsmasters_open_post post-6970 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein">
	<div class="cmsmasters_open_post_top_wrap entry-meta"><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">Die Bäckerei Katz: Wo Handarbeit noch grossgeschrieben wird</h1></header></div><div class="cmsmasters_open_post_left_wrap"><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_author">von <a href="https://mahlzeit.city/author/raimund-abel/" title="Posts by Raimund Abel" class="vcard author"><span class="fn" rel="author">Raimund Abel</span></a></span></div><div class="cmsmasters_post_content entry-content"><div id="cmsmasters_row_5yeeeqj61s" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_zqs2n77aia" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c with_caption"><a href="https://mahlzeit.city/wp-37831-content/uploads/2018/12/KATZ_Filiale_206-Koenigstr_012-min.jpg"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/12/KATZ_Filiale_206-Koenigstr_012-min.jpg" /></a><p class="cmsmasters_img_caption">Bilder: Bäckerei Katz</p></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_mdz38171kf" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_fdbip7yjr" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p><strong>Tradition und Qualität – das steht für die Bäckerei Katz ganz oben. Bereits in der vierten Generation werden dort Brot, Weckle oder Weihnachtsgebäck hergestellt, die vor allem eins sein sollen – einfach lecker.</strong></p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_9hkjawv68" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_6t12vf6i2n" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Herrlich, wie frisch gebackenes Brot duftet. Es gibt wenige Gerüche, die da heranreichen. Aber wie gelingt das, Tag für Tag und Nacht für Nacht gute Backwaren herzustellen, die so wunderbar duften? Einer, der weiß, wie das geht, ist Adolf Katz, Chef der gleichnamigen Bäckerei. Wir haben ihn an seinem Firmensitz in Vaihingen/Enz besucht. Vier Zutaten – mehr braucht es nicht für ein gutes Brot, sagt Bäcker Katz beim Rundgang durch seinen Betrieb. Mehl, Salz, Wasser, Hefe. Wobei, eine ganz wichtige Zutat dürfe auf keinen Fall vergessen werden. „Zeit, der Teig braucht Zeit, das ist das A und O“, sagt Adolf Katz. Von Kindesbeinen an ist er in der Backstube gestanden, schon sein Opa war Bäcker, sein Vater ebenfalls.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_v08wt04zk" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_q7pz511gl" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Das Credo von Adolf Katz: „Unsere Philosophie beruht auf der Liebe zum Handwerk und auf unserer Familientradition.“ Erfahrung ist eben das beste Rezept. „Wir kneten unsere Teige selbst, wir formen unsere Brote selbst, und wir backen ausschließlich alle Backwaren selbst“, sagt er. Überlieferte Familienrezepte bilden die Basis. Ergänzt werden sie durch die vielen neuen Erkenntnisse der heutigen Ernährungslehre, weiß Adolf Katz.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_uzxvw1kg7r" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_r2mt29raqb" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><a href="https://mahlzeit.city/wp-37831-content/uploads/2018/12/Herr-Katz-in-Aktion_bearb_c-min.jpg"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/12/Herr-Katz-in-Aktion_bearb_c-min.jpg" /></a></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_rs8235urn" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_8y9o5wltq" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Der Betrieb ist bis ins Detail organisiert. Bei Katz setzt man auch auf moderne Technik, etwa bei den Öfen, in denen Brot, Kuchen oder Brezeln gebacken werden. Zum Selbstverständnis des Hauses zählt aber auch, dass man nie stehen bleibt, Neues ausprobiert und bestehende Verfahren weiterentwickelt. Die Basis bilden traditionelle Rezepte, Leidenschaft und Ideen. Auch die der Mitarbeiter. Wenn Adolf Katz durch seinen Betrieb geht, bleibt er immer wieder stehen, spricht sich hier mit einem Konditor über die Zimtsterne ab, die vor Weihnachten gemacht werden. Oder er erkundigt sich bei einem anderen Mitarbeiter, wie es ihm geht. Ein Chef zum Anfassen.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_uf8parg1p5" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_p11zjzrbvw" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Bereits abends um 18 Uhr kommen die ersten Arbeiter, am nächsten Morgen um 4.30 Uhr verlassen dann die ersten Fahrzeuge mit frischen Brötchen, Brezeln und Brot an Bord den Hof. Dazwischen steckt ganz viel Arbeit. Handarbeit! Die Brezeln zum Beispiel werden alle von Bäckern von Hand geschlungen, und nicht von einer Maschine. Das macht, auf gut Schwäbisch gesagt, mordsmäßig viel G’schäft. Aber die Perfektion und die Leidenschaft für die Produkte gehören für Adolf Katz einfach dazu. „Wir machen alles selbst – und zwar ohne Ausnahme.“ Das ist seine tiefe Überzeugung, so habe er es als junger Kerle gelernt.</p>
<p>Wo wir gerade dabei sind: Wie muss eine perfekte Brezel beschaffen sein? Fragen wir den Experten. Darüber könnten ganze wissenschaftliche Abhandlungen geschrieben werden, sagt er. „Meine subjektive Meinung: Sie sollte schöne Ärmle haben, und sie sollte nicht mehr so hart gebacken sein, wie es früher mal der Fall war.“ Auch für Katz selbst beginnt sein Arbeitstag gern mit dem Lieblings-Backwerk der Schwaben. Mit Butter natürlich. „War ich länger woanders unterwegs und komme wieder nach Hause, freue ich mich immer über eine frische Brezel.“</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_xcgqyf5hry" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_a0b6oimhk4" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><a href="https://mahlzeit.city/wp-37831-content/uploads/2018/12/Katz-Dinkel-Laible-min.jpg"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/12/Katz-Dinkel-Laible-min.jpg" /></a></div></div>
</div></div>
<div id="cmsmasters_column_6liu2tzjzz" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><a href="https://mahlzeit.city/wp-37831-content/uploads/2018/11/Katz-Gugelhupf.jpg"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/11/Katz-Gugelhupf.jpg" /></a></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_bd0zedadti" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_y2ch4hcidu" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Die Rohstoffe, und vor allem das Mehl, bezieht Katz aus der Region von heimischen Bauern und heimischen Müllern. Das gehört für ihn zum Begriff „Qualität“. Ebenso, dass Natürlichkeit großgeschrieben wird. Diese Zutat wird in der Lebensmittelbranche heutzutage immer seltener. Natürlichkeit bedeutet Ursprünglichkeit und Unberührtheit. Beides ist für Katz ganz wichtig. Von jeher vertraut man auf eigene Vorteige und Natursauerteige, zugekaufte Teiglinge und Backmischungen gibt es nicht. „Auch Konservierungsstoffe kommen nicht in meine Waren.“</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_9i01swyzou" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_dszkp0o3r" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Der Bäcker mit Leib und Seele will seinen Kunden etwas Gutes tun – im wörtlichen Sinne. Backwaren, die bekömmlich sein sollen, brauchen viel Zeit, viel Leidenschaft und gute Rohstoffe. Der Zusammenhang von Bekömmlichkeit und der richtigen Verarbeitung ist übrigens wissenschaftlich belegt. Die Universität in Hohenheim hat im Jahr 2016 in einer Studie veröffentlicht, dass Reizdarmsymptome, eine der Zivilisationskrankheiten unserer heutigen Zeit, durch längere Gehzeit beim Teig verringert werden können. Die Forscher Professor Dr. Reinhold Carle und Dr. Friedrich Longin formulierten es in ihrer Untersuchung so: Nicht der Weizen selbst erscheine als für viele unverträglich, sondern die Art und Weise, wie wir daraus Brot zubereiten, trägt zu dessen Verträglichkeit bei.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_nra5g8i6hp" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_fgav7ecq5k" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c"><a href="https://mahlzeit.city/wp-37831-content/uploads/2018/12/Katz-Brotregal-min.jpg"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/12/Katz-Brotregal-min.jpg" /></a></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_qcl4j1uzm9" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_py0g1u720q" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Traditionelle lange Teigführungen mit Hefe oder Sauerteigeinsatz, so die Forscher weiter, haben den nahezu kompletten Abbau von sogenanntem Fodmap im Brot zur Folge (eine Gruppe von Kohlenhydraten und Zuckeralkoholen, die in vielen Nahrungsmitteln vorkommen und die in Verruf geraten sind, krank zu machen). Weizenbrote in vielen Bäckereien werden heute allerdings in kürzester Zeit und ohne Sauerteig gebacken. Nicht so bei Katz. Dort nimmt man sich die Zeit, die ein Teig braucht. Das Fazit von Carle und Longin: Eine langsamere Teigbereitung erhöht die Brotqualität. Da kann Adolf Katz nur schmunzeln: „Mir ist das schon lange klar.“</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_ftwjm8ixu9" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_e3zji0g62" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Wie ist es denn um die Bäckerbranche insgesamt bestellt?, wollen wir zum Abschluss wissen. Wird es in einigen Jahren nur noch großindustriell gefertigtes Brot geben? Nein, sagt Adolf Katz mit Nachdruck. „Das Handwerk des Bäckers hat definitiv eine Zukunft.“ Er sieht einen Wandel im Verhalten der Kunden. Sie zeigen nach seiner Erfahrung immer häufiger Bereitschaft, für qualitativ hochwertige Waren etwas mehr Geld auszugeben. Weil es einfach besser schmeckt.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_tponnt41ch" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_bg1frst9xe" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner">
<div id="cmsmasters_divider_bin6bkxf2y" class="cmsmasters_divider cmsmasters_divider_width_long cmsmasters_divider_pos_center"></div>
<div id="cmsmasters_icon_4wj73lwnlc" class="cmsmasters_icon_wrap"><span class="cmsmasters_simple_icon cmsmasters-icon-spoon"></span><span class="cmsmasters_simple_icon_title"></span></div>
<div id="cmsmasters_heading_uz41rtjxq" class="cmsmasters_heading_wrap cmsmasters_heading_align_center">
	<h4 class="cmsmasters_heading">Auch interessant</h4>
</div><div id="blog_0n21kt4yqp" class="cmsmasters_wrap_blog entry-summary" data-layout="columns" data-layout-mode="grid" data-url="https://mahlzeit.city/wp-37831-content/plugins/cmsmasters-content-composer/" data-orderby="date" data-order="DESC" data-count="3" data-categories="news" data-metadata="date,more" data-pagination="disabled"><div class="blog columns grid cmsmasters_3"><!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-7565" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/news/das-fluxus-ist-tot-lang-lebe-der-kronprinz/7565/" title="Das Fluxus ist tot, lang lebe der Kronprinz!" class="cmsmasters_img_link preloader"><img width="732" height="495" src="https://mahlzeit.city/wp-37831-content/uploads/2018/12/CDT_PopUP-3_181734.jpg" class="full-width wp-post-image" alt="Das Fluxus ist tot, lang lebe der Kronprinz!" title="Das Fluxus ist tot, lang lebe der Kronprinz!" srcset="https://mahlzeit.city/wp-37831-content/uploads/2018/12/CDT_PopUP-3_181734.jpg 732w, https://mahlzeit.city/wp-37831-content/uploads/2018/12/CDT_PopUP-3_181734-300x203.jpg 300w" sizes="(max-width: 732px) 100vw, 732px" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="18. Dezember 2018">18. Dezember 2018</abbr><abbr class="dn date updated" title="18. Dezember 2018">18. Dezember 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/news/das-fluxus-ist-tot-lang-lebe-der-kronprinz/7565/">Das Fluxus ist tot, lang lebe der Kronprinz!</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/news/das-fluxus-ist-tot-lang-lebe-der-kronprinz/7565/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

<!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-7357" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/news/das-jaz-hotel-will-die-tapas-neu-erfinden/7357/" title="Das Jaz Hotel will die Tapas neu erfinden" class="cmsmasters_img_link preloader"><img width="810" height="445" src="https://mahlzeit.city/wp-37831-content/uploads/2018/12/japas1-suitepad-810x445.jpg" class="full-width wp-post-image" alt="Das Jaz Hotel will die Tapas neu erfinden" title="Das Jaz Hotel will die Tapas neu erfinden" srcset="https://mahlzeit.city/wp-37831-content/uploads/2018/12/japas1-suitepad-810x445.jpg 810w, https://mahlzeit.city/wp-37831-content/uploads/2018/12/japas1-suitepad-300x164.jpg 300w" sizes="(max-width: 810px) 100vw, 810px" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="16. Dezember 2018">16. Dezember 2018</abbr><abbr class="dn date updated" title="14. Dezember 2018">14. Dezember 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/news/das-jaz-hotel-will-die-tapas-neu-erfinden/7357/">Das Jaz Hotel will die Tapas neu erfinden</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/news/das-jaz-hotel-will-die-tapas-neu-erfinden/7357/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

<!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-7430" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/news/das-formosa-kokishin-ramen-nachschub-am-gerber/7430/" title="Das Formosa Kokishin: Ramen-Nachschub am Gerber!" class="cmsmasters_img_link preloader"><img width="640" height="480" src="https://mahlzeit.city/wp-37831-content/uploads/2018/12/Ramen2.jpg" class="full-width wp-post-image" alt="Das Formosa Kokishin: Ramen-Nachschub am Gerber!" title="Das Formosa Kokishin: Ramen-Nachschub am Gerber!" srcset="https://mahlzeit.city/wp-37831-content/uploads/2018/12/Ramen2.jpg 640w, https://mahlzeit.city/wp-37831-content/uploads/2018/12/Ramen2-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="14. Dezember 2018">14. Dezember 2018</abbr><abbr class="dn date updated" title="14. Dezember 2018">14. Dezember 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/news/das-formosa-kokishin-ramen-nachschub-am-gerber/7430/">Das Formosa Kokishin: Ramen-Nachschub am Gerber!</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/news/das-formosa-kokishin-ramen-nachschub-am-gerber/7430/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

</div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>

</div><aside class="post_nav"><span class="cmsmasters_prev_post"><a href="https://mahlzeit.city/allgemein/kein-weihnachten-ohne-butter-s/6974/" rel="prev">Kein Weihnachten ohne Butter-S</a><span class="cmsmasters_prev_arrow"><span></span></span></span></aside></div><div class="cmsmasters_open_post_right_wrap"></div></article>
<!--_________________________ Finish Post Single Article _________________________ -->

</div></div>
<!-- _________________________ Finish Content _________________________ -->



		</div>
	</div>
</div>
<!-- _________________________ Finish Middle _________________________ -->
	<!-- _________________________ Start Bottom _________________________ -->
	<div id="bottom" class="cmsmasters_color_scheme_first">
		<div class="bottom_bg">
			<div class="bottom_outer">
				<div class="bottom_inner sidebar_layout_14141414">
					</div>
			</div>
		</div>
	</div>
	<!-- _________________________ Finish Bottom _________________________ -->
	<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
<div class="teilen">
    </div>
</div>
<!-- _________________________ Finish Main _________________________ -->

<!-- _________________________ Start Footer _________________________ -->
<footer id="footer">
	<div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_default">
	<div class="footer_inner">
		<div class="footer_logo_wrap"><a href="https://mahlzeit.city/" title="mahlzeit.city" class="footer_logo">
	<img src="https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/img/logo_footer.png" alt="mahlzeit.city" /><img class="footer_logo_retina" src="https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/img/logo_footer_retina.png" alt="mahlzeit.city" width="285" height="55" /></a>
</div><div class="footer_nav_wrap"><nav><div class="menu-footer-container"><ul id="footer_nav" class="footer_nav"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://mahlzeit.city/kontakt/">Kontakt</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://mahlzeit.city/impressum/">Impressum</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://mahlzeit.city/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div></nav></div>
<div class="social_wrap">
	<div class="social_wrap_inner">
		<ul>
				<li>
					<a href="https://www.instagram.com/mahlzeit.stuttgart/" class="cmsmasters_social_icon cmsmasters_social_icon_1 cmsmasters-icon-instagram cmsmasters_social_icon_color" title="Mahlzeit auf Instagram" target="_blank"></a>
				</li>
				<li>
					<a href="https://www.pinterest.de/mahlzeit_city/" class="cmsmasters_social_icon cmsmasters_social_icon_2 cmsmasters-icon-pinterest" title="Mahlzeit auf Pinterest" target="_blank"></a>
				</li>
				<li>
					<a href="https://www.facebook.com/mahlzeit.stuttgart/" class="cmsmasters_social_icon cmsmasters_social_icon_3 cmsmasters-icon-custom-facebook-6" title="mahlzeit auf Facebook" target="_blank"></a>
				</li>
		</ul>
	</div>
</div>		<span class="footer_copyright copyright">© Stuttgarter Zeitung und Stuttgarter Nachrichten</span>
	</div>
</div></footer>
<!-- _________________________ Finish Footer _________________________ -->

</div>
<span class="cmsmasters_responsive_width"></span>
<!-- _________________________ Finish Page _________________________ -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};var tribe_system_info = {"sysinfo_optin_nonce":"e6e43195f8","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script><script src='https://mahlzeit.city/wp-37831-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://mahlzeit.city/wp-37831-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/mahlzeit.city\/wp-json\/","nonce":"734f861558","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/api-request.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/wp-api.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mahlzeit.city\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/cmsmasters-hover-slider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/easing.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/easy-pie-chart.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/mousewheel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/owlcarousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/query-loader.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/request-animation-frame.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/scrollspy.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/scroll-to.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/stellar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/waypoints.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/mahlzeit.city\/wp-37831-content\/themes\/good-food","site_url":"https:\/\/mahlzeit.city\/","ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","nonce_ajax_like":"0253706c77","nonce_ajax_view":"40046dcbf0","project_puzzle_proportion":"1","gmap_api_key":"AIzaSyAGCjJATKEtnkYEZi_HiWEyD8X_FegMGME","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#87bba2","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#87bba2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/js/jquery.theme-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.tweet.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_isotope_mode = {"theme_url":"https:\/\/mahlzeit.city\/wp-37831-content\/themes\/good-food","site_url":"https:\/\/mahlzeit.city\/","ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","nonce_ajax_like":"0253706c77","nonce_ajax_view":"40046dcbf0","project_puzzle_proportion":"1","gmap_api_key":"AIzaSyAGCjJATKEtnkYEZi_HiWEyD8X_FegMGME","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#87bba2","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/js/jquery.isotope.mode.js?ver=1.0.0'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #3b6064;"><div class="cookie-notice-container"><span id="cn-notice-text">mahlzeit.city verwendet Cookies. Wenn Du auf unserer Seite weitersurfst, stimmst du der Cookie-Nutzung zu. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Einverstanden</a><a href="http://mahlzeit.city/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Zur Datenschutzerklärung</a>
				</div>
				
			</div></body>
</html>
