<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="cmsmasters_html">
<head>
	
	<script>
var gaProperty = 'UA-4153357-28';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {

window[disableStr] = true;
}
function gaOptout() {

document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>

	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFJZ759');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mahlzeit.city/xmlrpc.php" />
<title>Köfte in einer vegetarischen Variante | mahlzeit.city</title>
<script>var wpgmza_google_api_status = {"message":"User consent not given","code":"USER_CONSENT_NOT_GIVEN"}</script>
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mahlzeit.city/imbisse/koefte-in-einer-vegetarischen-variante/4837/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Köfte in einer vegetarischen Variante | mahlzeit.city" />
<meta property="og:url" content="https://mahlzeit.city/imbisse/koefte-in-einer-vegetarischen-variante/4837/" />
<meta property="og:site_name" content="mahlzeit.city" />
<meta property="article:section" content="Imbisse" />
<meta property="article:published_time" content="2018-09-18T09:00:07+00:00" />
<meta property="article:modified_time" content="2018-09-18T09:46:50+00:00" />
<meta property="og:updated_time" content="2018-09-18T09:46:50+00:00" />
<meta property="og:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/09/004_2018-09-06bac0041bap_114457.jpg" />
<meta property="og:image:secure_url" content="https://mahlzeit.city/wp-37831-content/uploads/2018/09/004_2018-09-06bac0041bap_114457.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Köfte in einer vegetarischen Variante | mahlzeit.city" />
<meta name="twitter:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/09/004_2018-09-06bac0041bap_114457.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mahlzeit.city &raquo; Feed" href="https://mahlzeit.city/feed/" />
<link rel="alternate" type="application/rss+xml" title="mahlzeit.city &raquo; Kommentar-Feed" href="https://mahlzeit.city/comments/feed/" />
<link rel="alternate" type="text/calendar" title="mahlzeit.city &raquo; iCal Feed" href="https://mahlzeit.city/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mahlzeit.city\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://mahlzeit.city/wp-37831-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mahlzeit.city/wp-37831-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://mahlzeit.city/wp-37831-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='good-food-theme-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/style.css' type='text/css' media='screen, print' />
<link rel='stylesheet' id='good-food-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/style.css' type='text/css' media='screen, print' />
<style id='good-food-style-inline-css' type='text/css'>

	html body {
		background-color : #ffffff;
	}

		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:170px;
		}
		

		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1 {
			color:#2c3b4b;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1:hover {
			color:#8e9092;
		}

	.header_top {
		height : 38px;
	}
	
	.header_mid {
		height : 65px;
	}
	
	.header_bot {
		height : 210px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 65px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 103px;
	}
	
	body.home #page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	body.home #page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 275px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 313px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 130px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {	
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 65px;
		}
	}


	.header_mid .header_mid_inner .logo_wrap, 
	.header_bot .header_bot_inner .logo_wrap {
		width : 597px;
	}

	.header_mid_inner .logo .logo_retina, 
	.header_bot_inner .logo .logo_retina {
		width : 634.5px;
		max-width : 634.5px;
	}

</style>
<link rel='stylesheet' id='good-food-adaptive-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/adaptive.css' type='text/css' media='screen, print' />
<link rel='stylesheet' id='good-food-retina-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/retina.css' type='text/css' media='screen' />
<style id='good-food-retina-inline-css' type='text/css'>
#cmsmasters_row_3qbke3lkwj .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_3qbke3lkwj .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_t594fpg9h { 
	border-style:default; 
} 

#cmsmasters_row_wd4vksm0y .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_wd4vksm0y .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_5wuaxg1vvf { 
	border-style:default; 
} 

#cmsmasters_row_eo5gifd1a .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_eo5gifd1a .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_jnoia1i9kl { 
	border-style:default; 
} 

#cmsmasters_row_c00l03q9ye .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_c00l03q9ye .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_5rvb6twb3 { 
	border-style:default; 
} 

#cmsmasters_row_p6d26fhbnk .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_p6d26fhbnk .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_otzc8q374e { 
	border-style:default; 
} 


#cmsmasters_row_zc0vu83pz .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_zc0vu83pz .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_yilwimt1kp { 
	border-style:default; 
} 

#cmsmasters_row_3mpgt0jzto .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_3mpgt0jzto .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_l6dro10ntt { 
	border-style:default; 
} 

#cmsmasters_row_imyc1lvs4q .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_imyc1lvs4q .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_pogdxlq6qp { 
	border-style:default; 
} 

#cmsmasters_row_rxycxhgbp .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_rxycxhgbp .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_cksayp8vm { 
	border-style:default; 
} 

#cmsmasters_row_gx5ja8u32e .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_gx5ja8u32e .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_ylag4lbrgq { 
	border-style:default; 
} 

#cmsmasters_row_emiybv0gv .cmsmasters_row_outer_parent { 
	padding-top: 0px; 
} 

#cmsmasters_row_emiybv0gv .cmsmasters_row_outer_parent { 
	padding-bottom: 50px; 
} 


#cmsmasters_column_bg1frst9xe { 
	border-style:default; 
} 


#cmsmasters_divider_mdhw109v2 { 
	border-bottom-width:1px; 
	border-bottom-style:solid; 
	margin-top:50px; 
	margin-bottom:50px; 
} 

#cmsmasters_icon_mpxn4077cr { 
	display:block; 
	text-align:center; } 

#cmsmasters_icon_mpxn4077cr .cmsmasters_simple_icon { 
	border-width:0px; 
	width:60px; 
	height:60px; 
	font-size:40px; 
	line-height:60px; 
	text-align:center; 
	-webkit-border-radius:50%; 
	border-radius:50%; 
	color:#ff7055;} 
#cmsmasters_icon_mpxn4077cr a:hover .cmsmasters_simple_icon {} 
#cmsmasters_icon_mpxn4077cr .cmsmasters_simple_icon_title { 
	color:#ff7055;} 
#cmsmasters_icon_mpxn4077cr a:hover .cmsmasters_simple_icon_title {} 


#cmsmasters_heading_mm7hptw0ef { 
	text-align:center; 
	margin-top:0px; 
	margin-bottom:20px; 
} 

#cmsmasters_heading_mm7hptw0ef .cmsmasters_heading { 
	text-align:center; 
} 

#cmsmasters_heading_mm7hptw0ef .cmsmasters_heading, #cmsmasters_heading_mm7hptw0ef .cmsmasters_heading a { 
} 

#cmsmasters_heading_mm7hptw0ef .cmsmasters_heading a:hover { 
} 

#cmsmasters_heading_mm7hptw0ef .cmsmasters_heading_divider { 
} 



</style>
<link rel='stylesheet' id='good-food-icons-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/fontello.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-icons-custom-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/css/fontello-custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/animate.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/ilightbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/css/ilightbox-skins/dark-skin.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-fonts-schemes-css'  href='https://mahlzeit.city/wp-37831-content/uploads/cmsmasters_styles/good-food.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-tribe-events-style-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/tribe-events/cmsmasters-framework/theme-style/css/plugin-style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='good-food-tribe-events-adaptive-css'  href='https://mahlzeit.city/wp-37831-content/themes/good-food/tribe-events/cmsmasters-framework/theme-style/css/plugin-adaptive.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.2"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://mahlzeit.city/wp-37831-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/debounced-resize.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/modernizr.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/respond.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.iLightBox.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/leaflet-map/scripts/construct-leaflet-map.min.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://mahlzeit.city/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mahlzeit.city/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mahlzeit.city/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://mahlzeit.city/?p=4837' />
<link rel="alternate" type="application/json+oembed" href="https://mahlzeit.city/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmahlzeit.city%2Fimbisse%2Fkoefte-in-einer-vegetarischen-variante%2F4837%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mahlzeit.city/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmahlzeit.city%2Fimbisse%2Fkoefte-in-einer-vegetarischen-variante%2F4837%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://mahlzeit.city/wp-37831-content/uploads/2018/09/004_2018-09-06bac0041bap_114457.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="mahlzeit.city"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Köfte in einer vegetarischen Variante"/>
<meta property="og:url" content="https://mahlzeit.city/imbisse/koefte-in-einer-vegetarischen-variante/4837/"/>
<meta property="og:image" content="https://mahlzeit.city/wp-37831-content/uploads/2018/09/004_2018-09-06bac0041bap_114457.jpg"/>
<meta property="og:description" content=""/>
<!-- /OpenGraph Tags -->

<link rel="alternate" type="application/rss+xml" title="mahlzeit.city GeoRSS-Feed" href="https://mahlzeit.city/wp-37831-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://mahlzeit.city"><link rel="https://theeventscalendar.com/" href="https://mahlzeit.city/wp-json/tribe/events/v1/" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">
			

	ul.navigation > li > a, .header_mid a, .header_mid .resp_mid_nav_wrap .resp_mid_nav{
			color:#fff;
		}	
	ul.navigation > li.menu-item.current-menu-item > a, ul.navigation > li.menu-item.current-menu-item > a .nav_subtitle, ul.navigation > li.menu-item.current-menu-ancestor > a, ul.navigation > li.menu-item.current-menu-ancestor > a .nav_subtitle{
		color: #c9e4ca;
	}

.header_mid_outer{background-color: #3b6064;}
	.header_mid_inner_cont {
    box-shadow: unset;
}

div.bglogo {
	display:none;
}

@media only screen and (min-width:1024px){
	.header_mid_inner_cont {
  text-align: left!important;
		}
	.headline_inner, .headline_inner_content{
		border: none!important;
	}
	.headline_color  {
		border-bottom: 1px solid #3b6064;
}
}

.cmsmasters_open_post .cmsmasters_post_content{max-width:970px; margin: 0 auto;}

.header_mid_inner1{width: 100%!important; padding: 0;background-color: #3b6064;}
.navi_scrolled .header_mid_inner1{background-color: white;}

/*Foo Slider anpassen*/
.foo-item a{
	width: 100%;
	margin:0!important;
	
}
.owl-caption p{padding-top: 5px!important;
padding-bottom: 10px!important;}
.headline{margin-bottom: 50px;}		</style>
	</head>
<body class="post-template-default single single-post postid-4837 single-format-standard cookies-not-set tribe-no-js">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFJZ759"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="cmsmasters_header_search_form">
			<span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://mahlzeit.city/">
			<div class="cmsmasters_header_search_form_field">
				<button type="submit" class="cmsmasters_theme_icon_search"></button>
				<input type="search" name="s" placeholder="Suche starten" value="" />
			</div>
		</form></div>
<!-- _________________________ Start Page _________________________ -->
<div id="page" class="csstransition ie_only cmsmasters_boxed fixed_header enable_header_bottom cmsmasters_heading_after_header hfeed site">

<!-- _________________________ Start Main _________________________ -->
<div id="main">

<!-- _________________________ Start Header _________________________ -->
<header id="header">
	<div class="header_mid" data-height="65"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><!--<div class="logo_wrap" style="display:inline-block; float:left; width: unset;">-->
					<a href="/index.php" title="Mahlzeit" class="logo"><img src="/wp-37831-content/uploads/2018/01/Mahlzeit_Logo_Icon.png" style="height: 90%; margin-top: 4px;float:none;" alt="Mahlzeit"></a><div class="mid_search_but_wrap"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="resp_mid_nav_wrap"><div class="resp_mid_nav_outer"><a class="responsive_nav resp_mid_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><!-- _________________________ Start Navigation _________________________ --><div class="mid_nav_wrap"><!--<a href="/index.php"><img src="/wp-37831-content/uploads/2018/01/Mahlzeit_Logo_Icon.png" class="logoicon"></a>--><nav><div class="menu-main-container"><ul id="navigation" class="mid_nav navigation"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216 menu-item-depth-0"><a href="https://mahlzeit.city/gastro/"><span class="nav_item_wrap"><span class="nav_title">Gastro</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3904 menu-item-depth-1"><a href="https://mahlzeit.city/gastro/restaurant-tests-in-stuttgart/"><span class="nav_item_wrap"><span class="nav_title">Restauranttests</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-400 menu-item-depth-0"><a href="https://mahlzeit.city/rezepte/"><span class="nav_item_wrap"><span class="nav_title">Rezepte</span></span></a>
<ul class="sub-menu">
	<li id="menu-item-2461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2461 menu-item-depth-1"><a href="https://mahlzeit.city/rezepte/grillzeit-bei-mahlzeit/"><span class="nav_item_wrap"><span class="nav_title">Grillzeit bei mahlzeit</span></span></a>	</li>
</ul>
</li>
<li id="menu-item-4240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4240 menu-item-depth-0"><a href="https://mahlzeit.city/wein-news/"><span class="nav_item_wrap"><span class="nav_title">Wein</span></span></a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67 menu-item-depth-0"><a href="https://mahlzeit.city/aktuelles/"><span class="nav_item_wrap"><span class="nav_title">Aktuelles</span></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107 menu-item-depth-0"><a href="https://mahlzeit.city/ueber-uns/"><span class="nav_item_wrap"><span class="nav_title">Über uns</span></span></a></li>
</ul></div></nav></div><!-- _________________________ Finish Navigation _________________________ --></div></div></div></div></header>
<!-- _________________________ Finish Header _________________________ -->


<!-- _________________________ Start Middle _________________________ -->
<div id="middle">
<div class="headline cmsmasters_color_scheme_default">
				<div class="headline_outer cmsmasters_headline_disabled">
					<div class="headline_color"></div></div>
			</div><div class="middle_inner">
<div class="content_wrap fullwidth">

<!--_________________________ Start Content _________________________ -->
<div class="middle_content entry"><div class="blog opened-article"><!--_________________________ Start Post Single Article _________________________ -->
<article id="post-4837" class="cmsmasters_open_post post-4837 post type-post status-publish format-standard has-post-thumbnail hentry category-imbisse">
	<div class="cmsmasters_open_post_top_wrap entry-meta"><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">Köfte in einer vegetarischen Variante</h1></header></div><div class="cmsmasters_open_post_left_wrap"><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_author">von <a href="https://mahlzeit.city/author/philipp-obergassner/" title="Posts by Philipp Obergassner" class="vcard author"><span class="fn" rel="author">Philipp Obergassner</span></a></span></div><div class="cmsmasters_post_content entry-content"><div id="cmsmasters_row_3qbke3lkwj" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_t594fpg9h" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="aligncenter"><div class="cmsmasters_img  cmsmasters_image_c with_caption"><img src="https://mahlzeit.city/wp-37831-content/uploads/2018/09/004_2018-09-06bac0041bap_114457.jpg" /><p class="cmsmasters_img_caption">Bild: factum / Bach</p></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_wd4vksm0y" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_5wuaxg1vvf" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p><strong>Dass türkisches Essen auch ohne Fleisch geht, zeigt die Veggi-Station an der Wilhelmstraße. Hier erhält der Kunde in Zukunft Köfte, allerdings in vegetarischer Variante. Damit erfüllen sich zwei Freunde einen Traum.</strong></p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_eo5gifd1a" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_jnoia1i9kl" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Wer hierzulande bei türkischen Speisen zuerst an einen Döner denkt, der hat wohl noch nie etwas von Köfte gehört. Die oft kräftig gewürzten Hackfleischbällchen gibt es in zahllosen Variationen: gebraten, gebacken, gegrillt, ja sogar roh. Angeblich soll es knapp 300 verschiedene Varianten davon in der Türkei geben. Eine davon, die vegetarischen Cig Köfte, erfreut sich zunehmender Beliebtheit. Das haben auch Murat Zengin und Murat Kalkan erkannt. Die beiden Freunde haben Anfang September an der Wilhelmstraße in Ludwigsburg die Veggi Station eröffnet.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_c00l03q9ye" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_5rvb6twb3" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>„Wir wollten schon immer zusammen einen Laden aufmachen, und uns war klar, dass es ein vegetarischer sein wird. Türkische Küche ist nämlich nicht nur Fleisch“, sagt Zengin. Er kenne Kalkan noch von dessen früherem Restaurant, dem Alakturka in der Lindenstraße, wo es unter anderem eben auch den allseits bekannten Döner Kebab gab. „Vor zwei Jahren hatten wir dann die Idee mit der Veggi Station, aber uns hat damals ein passender Standort gefehlt“, sagt Zengin. Mit dem Auszug des äthiopischen Restaurants Abyssinia an der Wilhelmstraße sei endlich die Chance da gewesen.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_p6d26fhbnk" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_otzc8q374e" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="custom_html">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BmbsYOlBh7B/?utm_source=ig_embed_loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BmbsYOlBh7B/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BmbsYOlBh7B/?utm_source=ig_embed_loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Wir haben eine Salat Theke mit verschiedenen Bulgur Sorten, Soßen und viel mehr... ~Next Station, Veggi Station~</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/veggi_station/?utm_source=ig_embed_loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Veggi_Station</a> (@veggi_station) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-13T20:36:30+00:00">Aug 13, 2018 um 1:36 PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//www.instagram.com/embed.js"></script></p>
</div>
</div></div>
<div id="cmsmasters_column_nvvcwejhxd" class="cmsmasters_column one_half">
<div class="cmsmasters_column_inner"><div class="custom_html">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BmbtnXGhanT/?utm_source=ig_embed_loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BmbtnXGhanT/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BmbtnXGhanT/?utm_source=ig_embed_loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Unsere Salat Theke wird jeden Tag frisch für sie zubereitet. ~Next Station, Veggi Station~</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/veggi_station/?utm_source=ig_embed_loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Veggi_Station</a> (@veggi_station) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-13T20:47:18+00:00">Aug 13, 2018 um 1:47 PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//www.instagram.com/embed.js"></script></p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_zc0vu83pz" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_yilwimt1kp" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Zwar sind Kalkan und Zengin, beide 44 Jahre alt, selbst keine bekennenden Vegetarier, sie stehen dennoch hinter ihrer Idee: größtenteils vegane, aber auf jeden Fall vegetarische Speisen aus dem Orient anzubieten. „Das schmeckt so gut, dass man das Fleisch gar nicht vermisst“, sagt Zengin. So gibt es vegetarischen Yufka mit Mehrkorn-Brot, Bulgur-Salat, Humus mit Brot, Börek mit Spinat und Feta, wechselnde Tagessuppen sowie vegetarische Nachspeisen wie beispielsweise einen Hafer-Mandel-Grieß mit Nektarinenhaube.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_3mpgt0jzto" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_l6dro10ntt" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Das Hauptprodukt allerdings sind die Cig Köfte. Sie kann man im Wrap, im Burger oder auf einem Teller in Salatblättern angerichtet bestellen. Es gibt sie in milder Variante oder mit angenehmer Schärfe. Preislich liegen die Speisen zwischen fünf und sieben Euro.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_imyc1lvs4q" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_pogdxlq6qp" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Zengin führt hauptberuflich ein Logistikunternehmen. Er unterstützt Kalkan finanziell und organisatorisch bei der Veggi Station. Kalkan leitet den Laden. Zuständig für die Zubereitung der Köfte ist Kankals Frau Fatma. Sie kommt beim Erzählen über die kleinen Bulgur-Bällchen ins Schwärmen: „Cig Köfte ist eine traditionell gesellige Speise. Man sitzt im Kreis zusammen und knetet stundenlang die Köfte-Masse.“ Drei Stunden sollten es schon sein, findet Fatma Kalkan – „sonst sind es keine richtigen Köfte“. Instant-Köfte aus der Fertigpackung lehnt sie daher ab. Bei ihr kommen nur frische Gemüsesorten und Kräuter in die Bulgurmasse. Nur das Kneten von Hand geht bei der Anzahl der Köfte, die Kalkan täglich zubereitet, nicht mehr. Eine Maschine knetet für die 37-Jährige die Masse durch.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_rxycxhgbp" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_cksayp8vm" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="cmsmasters_text">
<p>Fatma Kalkan führt selbst auch einen türkischen Imbiss an der Alleenstraße. Auch dort gibt es Cig Köfte, aber auch Manti – türkische Teigtaschen. „Was uns verbindet, ist das Cig Köfte“, sagt ihr Mann Murat Kalkan. Angst, dass die Läden sich gegenseitig Konkurrenz machen, haben die beiden nicht. Kalkans setzen auf die Laufkundschaft zwischen Bahnhof und Schloss, aber auch auf Mitarbeiter der Stadt, die ihre Mittagspause hier einlegen – sei es an einem der 16 Plätze im Laden, an der Außengastronomie an der Wilhelmstraße oder auch an der Mitnahmetheke. So soll auch das Hauptgeschäft tagsüber laufen. Die Öffnungszeiten der Veggi Station stehen noch nicht fest. „Wir werden wohl bis 21 Uhr geöffnet haben“, sagt Zengin. Wann die vegetarische Station aufmacht, ist hingegen schon klar: morgens um 10 Uhr.</p>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_gx5ja8u32e" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_ylag4lbrgq" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner"><div class="custom_html">
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2623.003201892168!2d9.192339452601814!3d48.896276142971956!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0xc2f823aace811d8b!2sVeggi+Station+-+Burger%2C+Yufka+%26+mehr...!5e0!3m2!1sde!2sde!4v1537183206368" width="1000" height="450" frameborder="0" style="border:0" allowfullscreen></iframe>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="cmsmasters_row_emiybv0gv" class="cmsmasters_row cmsmasters_color_scheme_default cmsmasters_row_top_default cmsmasters_row_bot_default cmsmasters_row_boxed">
<div class="cmsmasters_row_outer_parent">
<div class="cmsmasters_row_outer">
<div class="cmsmasters_row_inner">
<div class="cmsmasters_row_margin">
<div id="cmsmasters_column_bg1frst9xe" class="cmsmasters_column one_first">
<div class="cmsmasters_column_inner">
<div id="cmsmasters_divider_mdhw109v2" class="cmsmasters_divider cmsmasters_divider_width_long cmsmasters_divider_pos_center"></div>
<div id="cmsmasters_icon_mpxn4077cr" class="cmsmasters_icon_wrap"><span class="cmsmasters_simple_icon cmsmasters-icon-spoon"></span><span class="cmsmasters_simple_icon_title"></span></div>
<div id="cmsmasters_heading_mm7hptw0ef" class="cmsmasters_heading_wrap cmsmasters_heading_align_center">
	<h4 class="cmsmasters_heading">Auch interessant</h4>
</div>
<div id="blog_6gj1gj2snq" class="cmsmasters_wrap_blog entry-summary" data-layout="columns" data-layout-mode="grid" data-url="https://mahlzeit.city/wp-37831-content/plugins/cmsmasters-content-composer/" data-orderby="date" data-order="DESC" data-count="3" data-categories="news" data-metadata="date,more" data-pagination="disabled"><div class="blog columns grid cmsmasters_3"><!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-4809" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/news/ein-schokoladenhaus-fuer-sindelfingen/4809/" title="Ein Schokoladenhaus für Sindelfingen" class="cmsmasters_img_link preloader"><img width="709" height="473" src="https://mahlzeit.city/wp-37831-content/uploads/2018/09/2018-09-14sig0055bap_134136-009.jpg" class="full-width wp-post-image" alt="Ein Schokoladenhaus für Sindelfingen" title="Ein Schokoladenhaus für Sindelfingen" srcset="https://mahlzeit.city/wp-37831-content/uploads/2018/09/2018-09-14sig0055bap_134136-009.jpg 709w, https://mahlzeit.city/wp-37831-content/uploads/2018/09/2018-09-14sig0055bap_134136-009-300x200.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="17. September 2018">17. September 2018</abbr><abbr class="dn date updated" title="17. September 2018">17. September 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/news/ein-schokoladenhaus-fuer-sindelfingen/4809/">Ein Schokoladenhaus für Sindelfingen</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/news/ein-schokoladenhaus-fuer-sindelfingen/4809/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

<!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-4732" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/news/sternekoch-claudio-urru-nun-im-gruenen-wald/4732/" title="Sternekoch Claudio Urru nun im Grünen Wald" class="cmsmasters_img_link preloader"><img width="810" height="489" src="https://mahlzeit.city/wp-37831-content/uploads/2018/09/Urru_00_123435-810x489.jpg" class="full-width wp-post-image" alt="Sternekoch Claudio Urru nun im Grünen Wald" title="Sternekoch Claudio Urru nun im Grünen Wald" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="16. September 2018">16. September 2018</abbr><abbr class="dn date updated" title="14. September 2018">14. September 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/news/sternekoch-claudio-urru-nun-im-gruenen-wald/4732/">Sternekoch Claudio Urru nun im Grünen Wald</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/news/sternekoch-claudio-urru-nun-im-gruenen-wald/4732/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

<!--_________________________ Start Post Masonry Article _________________________ -->
<article id="post-4723" class="cmsmasters_profile_horizontal one_third profile type-profile status-publish has-post-thumbnail hentry" data-category="news">
	<div class="cmsmasters_post_cont">
		<figure class="cmsmasters_img_wrap"><a href="https://mahlzeit.city/news/kultkneipe-schlampazius-eroeffnet-am-samstag-wieder/4723/" title="Kultkneipe Schlampazius eröffnet am Samstag wieder" class="cmsmasters_img_link preloader"><img width="686" height="515" src="https://mahlzeit.city/wp-37831-content/uploads/2018/09/003_IMG_20180710_084126.jpg" class="full-width wp-post-image" alt="Kultkneipe Schlampazius eröffnet am Samstag wieder" title="Kultkneipe Schlampazius eröffnet am Samstag wieder" srcset="https://mahlzeit.city/wp-37831-content/uploads/2018/09/003_IMG_20180710_084126.jpg 686w, https://mahlzeit.city/wp-37831-content/uploads/2018/09/003_IMG_20180710_084126-300x225.jpg 300w" sizes="(max-width: 686px) 100vw, 686px" /></a></figure><div class="cmsmasters_post_info_top entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="14. September 2018">14. September 2018</abbr><abbr class="dn date updated" title="14. September 2018">14. September 2018</abbr></span></div><header class="cmsmasters_profile_header entry-header"><h3 class="cmsmasters_profile_title entry-title"><a href="https://mahlzeit.city/news/kultkneipe-schlampazius-eroeffnet-am-samstag-wieder/4723/">Kultkneipe Schlampazius eröffnet am Samstag wieder</a></h3></header><footer class="cmsmasters_post_footer entry-meta"><a class="cmsmasters_post_read_more cmsmasters_theme_icon_slide_next" href="https://mahlzeit.city/news/kultkneipe-schlampazius-eroeffnet-am-samstag-wieder/4723/">Mehr lesen</a></footer>	</div>
</article>
<!--_________________________ Finish Post Masonry Article _________________________ -->

</div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>

</div><aside class="post_nav"><span class="cmsmasters_prev_post"><a href="https://mahlzeit.city/allgemein/schlossgartenhotel-stuttgart-ein-exzentriker-hinterm-tresen/4777/" rel="prev">Schlossgartenhotel Stuttgart: Ein Exzentriker hinterm Tresen</a><span class="cmsmasters_prev_arrow"><span></span></span></span><span class="cmsmasters_next_post"><a href="https://mahlzeit.city/allgemein/ein-grosses-stueck-argentinien-auf-dem-teller/4840/" rel="next">Ein großes Stück Argentinien auf dem Teller</a><span class="cmsmasters_next_arrow"><span></span></span></span></aside></div><div class="cmsmasters_open_post_right_wrap"></div></article>
<!--_________________________ Finish Post Single Article _________________________ -->

</div></div>
<!-- _________________________ Finish Content _________________________ -->



		</div>
	</div>
</div>
<!-- _________________________ Finish Middle _________________________ -->
	<!-- _________________________ Start Bottom _________________________ -->
	<div id="bottom" class="cmsmasters_color_scheme_first">
		<div class="bottom_bg">
			<div class="bottom_outer">
				<div class="bottom_inner sidebar_layout_14141414">
					</div>
			</div>
		</div>
	</div>
	<!-- _________________________ Finish Bottom _________________________ -->
	<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
<div class="teilen">
    <div class="twoclick_social_bookmarks_post_4837 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_4837')){$('.twoclick_social_bookmarks_post_4837').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"K%C3%B6fte%20in%20einer%20vegetarischen%20Variante%20%C2%BB%20mahlzeit.city","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"pinterest":{"status":"on","the_excerpt":"K\u00f6fte in einer vegetarischen Variante","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Pinterest senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","media":"https:\/\/mahlzeit.city\/wp-37831-content\/uploads\/2018\/09\/004_2018-09-06bac0041bap_114457.jpg"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/mahlzeit.city\/imbisse\/koefte-in-einer-vegetarischen-variante\/4837\/","post_id":4837,"post_title_referrer_track":"K%C3%B6fte+in+einer+vegetarischen+Variante","display_infobox":"on"});}});
/* ]]> */</script></div></div>
</div>
<!-- _________________________ Finish Main _________________________ -->

<!-- _________________________ Start Footer _________________________ -->
<footer id="footer">
	<div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_small">
	<div class="footer_inner">
		<div class="footer_nav_wrap"><nav><div class="menu-footer-container"><ul id="footer_nav" class="footer_nav"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://mahlzeit.city/kontakt/">Kontakt</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://mahlzeit.city/impressum/">Impressum</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://mahlzeit.city/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div></nav></div>		<span class="footer_copyright copyright">© Stuttgarter Zeitung und Stuttgarter Nachrichten</span>
	</div>
</div></footer>
<!-- _________________________ Finish Footer _________________________ -->

</div>
<span class="cmsmasters_responsive_width"></span>
<!-- _________________________ Finish Page _________________________ -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"ad67f09768","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script><script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mahlzeit.city\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script src='https://mahlzeit.city/wp-37831-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/underscore.min.js'></script>
<script src='https://mahlzeit.city/wp-37831-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/mahlzeit.city\/wp-json\/","nonce":"4ca04b0173","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/cmsmasters-hover-slider.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/easing.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/easy-pie-chart.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/mousewheel.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/owlcarousel.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/query-loader.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/request-animation-frame.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/scrollspy.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/scroll-to.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/stellar.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/mahlzeit.city\/wp-37831-content\/themes\/good-food","site_url":"https:\/\/mahlzeit.city\/","ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","nonce_ajax_like":"3f6eda41e0","nonce_ajax_view":"8968202c1c","project_puzzle_proportion":"1","gmap_api_key":"AIzaSyAGCjJATKEtnkYEZi_HiWEyD8X_FegMGME","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#87bba2","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#87bba2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/js/jquery.theme-script.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.tweet.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/js/jquery.isotope.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_isotope_mode = {"theme_url":"https:\/\/mahlzeit.city\/wp-37831-content\/themes\/good-food","site_url":"https:\/\/mahlzeit.city\/","ajaxurl":"https:\/\/mahlzeit.city\/wp-admin\/admin-ajax.php","nonce_ajax_like":"3f6eda41e0","nonce_ajax_view":"8968202c1c","project_puzzle_proportion":"1","gmap_api_key":"AIzaSyAGCjJATKEtnkYEZi_HiWEyD8X_FegMGME","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#87bba2","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mahlzeit.city/wp-37831-content/themes/good-food/theme-framework/theme-style/js/jquery.isotope.mode.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #3b6064;"><div class="cookie-notice-container"><span id="cn-notice-text">mahlzeit.city verwendet Cookies. Wenn Du auf unserer Seite weitersurfst, stimmst du der Cookie-Nutzung zu. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Einverstanden</a><a href="http://mahlzeit.city/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Zur Datenschutzerklärung</a>
				</div>
				
			</div></body>
</html>
